Thanks Thanks:  6
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26
  1. #11
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Doch,soll auch noch kommen,aber wann......schau ma mal

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  2. Thanks easyspider bedankten sich
    •   Alt Advertising

       

  3. #12
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Kann da bitte jemand mal gegentesten?ET8000 mit HBBTV(alle Versionen machen Probleme,auch die letzte Version 1.9),wenn man bei ARD das HBBTV startet,geht erstmal alles,nur sobald ich die gelbe Taste(Mediathek)drücke,kommt nichts mehr und wenn ich es wieder Neu starten will,geht es garnicht mehr,erst wenn ich ein gui restart mache,funktioniert es wieder.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #13
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Neue Version im ersten Beitrag hinzugefügt:

    For Et8000 and Et10000 Et4000


    New V1.9

    Improved perfomance and stability
    NOTE: Discard previous version

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #14
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Hallo,

    habe die 1.9 mal auf dem ET 10000 installiert, läuft sehr instabiel und Crasht auch.
    Angehängte Dateien Angehängte Dateien
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  6. #15
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Crash hatte ich nicht. Aber den gleichen Fehler wie gio auf der 8k. Also ARD Mediathek geht nicht.

  7. #16
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Ich habe neu installiert und bin auf 1,7 zurück, jetzt crasht es nicht mehr und die USB Tastertur geht wieder, hat im
    1,9 auch nicht mehr funktioniert, gab nur ein schwarzes Kreuz beim Tastendruck.

    Die ARD Mediathek geht hier auch nicht.
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  8. #17
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Kann ich nicht bestätigen, ET10k mit aktuellem ATV 4.0 und HbbTV 1.9 läuft alles prima, hab allerdings keine Tastatur dran.

    ARD und Gelb mehrfach getestet!

  9. #18
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Ok, das hat mir jetzt keine ruhe gelassen.

    Noch mal neu aufgesetzt, 1.9 Installiert und läuft tatsächlich.

    Mediathek mit gelb geht auch.

    Browser mit USB Tastatur geht auch, nur muss man jetzt auf virtuelle Tastatur gehen, vorher ging es nur wenn man auf SMS ging.
    (man sollte aber für die Tastatur, noch einen Menü Punkt einfügen)

    Browser läuft gefühlt auch flüssiger.

    Vielleicht muss man erst Altlasten los werden, unbedingt mal Testen und berichten.

    HbbTV 2.1 with HbbTV Radio Support-3.jpgHbbTV 2.1 with HbbTV Radio Support-4.jpg
    Geändert von Zukunft (22.05.2014 um 17:31 Uhr)
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  10. Thanks ba bedankten sich
  11. #19
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ok,Fehler gefunden,es lag an meinen eigenen Sender Bouquets(Settings),neu geflasht,alles so gelassen wie es ist,nichts eingespielt und nun funktioniert es auch bei mir.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  12. #20
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Lag doch nicht an meinen Sender Settings!!!
    Nach langem hin und her habe ich endlich den Bösewicht gefunden,wieso es immer die Probleme mit ARD gab,hatte bisher immer die Einstellungen der OSD Kalibrierung geändert und das ist auch der Auslöser gewesen,das HBBTV bei ARD nicht richtig funktionerte.Einstellungen wieder zurückgesetzt und jetzt alles im grünen Bereich.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  13. Thanks Thomas4711, Zukunft bedankten sich

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com