Thanks Thanks:  8
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Senior Mitglied
    Registriert seit
    26.06.2014
    Beiträge
    112
    Total Downloaded
    155,7 KB
    Total Downloaded
    155,7 KB
    ReceiverDankeAktivitäten

    Et7x000 ET8500 Kernel

    Notice linux kernel jump for above ..... 3.18.18
    Benefit? Or just normal maintenance?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.421
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ciplus now working


    openATV we are open Source

    Boykott GPL violator

  3. Thanks twol, Verdi-fan, reißer bedankten sich
  4. #3
    Senior Mitglied
    Registriert seit
    20.05.2013
    Beiträge
    126
    Total Downloaded
    479,07 MB
    Total Downloaded
    479,07 MB
    ReceiverDankeAktivitäten
    wann geht wieder ci+

  5. #4
    Avatar von sumpfhuhn0
    Registriert seit
    02.12.2013
    Ort
    NRW
    Beiträge
    874
    Total Downloaded
    814,79 MB
    Total Downloaded
    814,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-8500
     
     
    Gruß. sumpfhuhn0


    Xtrend ET-8500 4x DVB-S2, 1TB HDD, openATV 5.1
    Mut@nt HD2400 2x DVB-S2, 2TB HDD, openATV 5.1
    WWIO Bre2ze 1x DVB-S2, openATV 5.1
    Edison OS mini
    1x DVB-S2 ATV 5.1
    MK Digital Multischalter zur Verteilung von 8 SAT-ZF-Ebenen
    12 Teilnehmer ASTRA+Hotbird


  6. #5
    Senior Mitglied Avatar von clarkoski
    Registriert seit
    18.07.2013
    Ort
    Bayern
    Beiträge
    188
    Total Downloaded
    58,15 MB
    Total Downloaded
    58,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo4K
     
     
    Box 2:
    Vu+ Solose V2
     
     
    Box 3:
    Xtrend 9200
     
     
    Box 4:
    Wavefrontier T90
     
     
    Ist der Bug jetzt auch gefixt das mann mit Ci+ Aufnehmen kann und einen FTA Sender gleichzeitig schauen kann?

  7. #6
    Senior Mitglied Avatar von Verdi-fan
    Registriert seit
    26.04.2014
    Beiträge
    348
    Total Downloaded
    839,45 MB
    Total Downloaded
    839,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON sf4800
     
     
    Box 2:
    Optimuss OS3 plus
     
     
    Box 3:
    AXAS E4HD Ultra
     
     
    Geht mit den neuen Treibern jetzt - leider nicht mit dem MaxTV CI+ Modul. Die Erkennung bricht bei 90% ab und es kommt eine Fehlermeldung. HD+ Modul läuft bei mir einwandfrei!
    Gibertini 150, 2x125, 100, Wavefrontier T-90

  8. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.421
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hab hie rnur hd03 mit hdplus modul das klappt


    openATV we are open Source

    Boykott GPL violator

  9. Thanks reißer, Verdi-fan bedankten sich
  10. #8
    Senior Mitglied Avatar von Verdi-fan
    Registriert seit
    26.04.2014
    Beiträge
    348
    Total Downloaded
    839,45 MB
    Total Downloaded
    839,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON sf4800
     
     
    Box 2:
    Optimuss OS3 plus
     
     
    Box 3:
    AXAS E4HD Ultra
     
     
    Das CI Modul mit der MaxTV (Kroatien) hat ebenfalls (wie HD+) die CAID 1830 - vielleicht liegt da der Fehler? Im Optimuss (OS2+ und OS3+ geht es ohne Probleme. Nur im Xtrend bricht er nach 90% ab und meldet irgendwann,ich möchte mich an den Kundendienst wenden.
    HD+ usw. geht auch bei mir.
    Gibertini 150, 2x125, 100, Wavefrontier T-90

  11. #9
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.421
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    da wird sicher xtrend noch mal nachbessern müssen das MaxTV Modul geht


    openATV we are open Source

    Boykott GPL violator

  12. Thanks Verdi-fan bedankten sich
  13. #10
    Senior Mitglied Avatar von Verdi-fan
    Registriert seit
    26.04.2014
    Beiträge
    348
    Total Downloaded
    839,45 MB
    Total Downloaded
    839,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON sf4800
     
     
    Box 2:
    Optimuss OS3 plus
     
     
    Box 3:
    AXAS E4HD Ultra
     
     
    Tatsächlich ist es ein XTREND Problem. MaxTV SAT CI+ CAM funktioniert (wie gesagt) in anderen Enigma Geräten. Im XTREND geht es aber weder in OpenATV oder OpenPLI ... Vielleicht ist jemand von den Admins so nett, den Fehler an ET-View zu melden.
    Vielen Dank!
    Grüße
    VF
    Gibertini 150, 2x125, 100, Wavefrontier T-90


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com