Thanks Thanks:  4
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Mitglied
    Registriert seit
    19.08.2014
    Beiträge
    30
    Total Downloaded
    18,30 MB
    Total Downloaded
    18,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo 4K
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    Dr.HD D15
     
     
    Hallo, hat jemand auch dieses Problem gelöst? Ich weiß nicht, wie ich den Timer anzeigen kann. Die Taste geht nicht. Gruß canimicus

    •   Alt Advertising

       

  2. #12
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    kannst du das mal mitloggen?

    per telnet auf die box, einloggen mit root, dann
    init 2
    enigma2
    dann taste drücken die nicht funktioniert und die ausgabe hier posten.

    raus kommst du da wieder mit STRG+C und dann init 3

  3. #13
    Mitglied
    Registriert seit
    19.08.2014
    Beiträge
    30
    Total Downloaded
    18,30 MB
    Total Downloaded
    18,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo 4K
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    Dr.HD D15
     
     
    Danke für die schnelle Antwort. Ich habe eerst mal das alte Image wieder draufgemacht und solbald ich Zeit habe, gehe ich dem Fehler nach.

  4. #14
    Anfänger
    Registriert seit
    21.01.2014
    Beiträge
    4
    Total Downloaded
    353,9 KB
    Total Downloaded
    353,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9500
     
     
    Ich möchte auch die Timer-Taste gebrauchen.

  5. #15
    Anfänger Avatar von fern-seher
    Registriert seit
    15.01.2015
    Beiträge
    11
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000
     
     
    Box 2:
    Xtrend ET9500
     
     
    Einfach in der Konfiguration den Fernbedienungstyp von "default" oder was auch immer auf ET9x00 stellen, dann geht es.

  6. Thanks lamberto bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com