Thanks Thanks:  2
Ergebnis 1 bis 9 von 9
  1. #1
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     

    Kein Backup möglich

    Hallo Team,

    ich habe meinen Et 9500 heute frisch geflasht eingerichet und möchte , so wie ich es immer tu ein Back up machen. Also ich gehe wie folgt vor.

    Menü-> Einstellungen-> Software Management-> Backup Image-> HDD wählen und los gings. Ja es wurde auf einen USB Stick gepackt. Das hat immer geklappt. Heute geht es nicht.

    Warum ? Wurde etwas im Image geändert?

    Gruß Magic
    Geändert von Magic (23.01.2014 um 16:27 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Melde mich noch einmal zu Wort. Ich habe mein ein paar Tage altes Backup aufgespielt ein paar Änderungen durchgeführt und dann ein Backup gemacht. Mit dem Image vom 17.1 funktioniert es. Mit dem frischen Flash von heute leider nicht.

    Gruss Magic

  3. #3
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Scheint bei allen ET´s der Fall zu sein,sollte aber bald gefixt sein,bei meiner ET9200 das gleiche Problem.
    Geändert von giopet (23.01.2014 um 19:13 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #4
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    ok danke...

    Gruß Magic

  5. #5
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Ist der Fehler mit dem Image von heute behoben?

    Gruß Magic
    Geändert von Magic (24.01.2014 um 16:13 Uhr)

  6. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.742
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ja sollte heute wieder funktionieren.





  7. Thanks Magic bedankten sich
  8. #7
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    @willy01..ok danke, dann flashe ich jetzt mal neu....

    Gruß Magic

  9. #8
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.742
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Und bitte auch Rückmeldung geben, danke.





  10. #9
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    hallo willy01 ... ja ich bin gerade dabei... Rückmeldung kommt gleich....

    BACKUP hat jetzt geklappt. Danke....:-)

    Gruß Magic

  11. Thanks willy01 bedankten sich

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:11 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com