Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     

    Keine Spielzeit bei wiedergabe

    Hi Zusammen,

    ich habe bemerkt das bei Wiedergabe von Aufnahmen oder anderen Medien keine Spielzeit im Display angezeigt wird

    Habe auch versucht das unter Einstellungen zu ändern , ohne Erfolg. Könnt ihr Euch das mal anschauen?

    Gruss Magic

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    um nocheinmal zu meinem Anliegen zu kommen . Hat sich da evtl schon etwas geändert? Da ich das Problem mit dem OpenATV habe, das im Display steht"Wiedergabe" anstatt die Spielzeit in min zum Beispiel 00:24 +120 min .

    Gruß Magic

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.547
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wie gibst du denn wieder bzw. womit spielst du was ab?
    Und wie stehen die Einstellungen im Menü (Menü-Einstellungen-System-Erweiterte Einstellungen-Menü Anpassungen-Einstellungen: "Zeige verbleibende/verstrichene Zeit als" bzw. "Medien Wiedergabe...").
    Keine Spielzeit bei wiedergabe-screenshot_einstellungen_men-01.jpg
    Geändert von Papi2000 (04.01.2014 um 13:33 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #4
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    So hier mal 2 Bilder wie es beim Open ATv aussieht und bei 2 anderen Images . Xtrendalliance und OpenPLi.

    Im linken Biold sieht man die Spielzeit. Das sieht bei Xtrendalliance und OpenPLi genau gleich aus. Im rtechten Bild sieht man es im OpenATV. Mir wäre aber lieber wenn es so wäre wie im linken Bild.

    Ich musste auch nichts einstellen . Es wurde direkt immer so angezeigt. Ich spiele alles über den EMC Player ab. Datei ist egal.

    Gruß Magic
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Keine Spielzeit bei wiedergabe-dsc_0037.jpg   Keine Spielzeit bei wiedergabe-dsc_0038.jpg  

    Geändert von Magic (18.01.2014 um 17:32 Uhr)

  5. #5
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    so wie hier beschrieben?


    http://www.opena.tv/forum/showthread...eigt-falsch-an


    gruß...
    michael
    Vu+ Duo² mit OATV 6.1


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com