Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Mitglied
    Registriert seit
    13.10.2014
    Beiträge
    46
    Total Downloaded
    208,63 MB
    Total Downloaded
    208,63 MB
    ReceiverDankeAktivitäten

    "schlaf-position" entfernbar?

    Seit einigen Tagen versuche ich meine XT9500 mit neuester openATV 5.1 Software als normaler Familienempfänger zu gebrauchen.

    Leider muß ich immer wieder feststellen daß ich nach dm Ablauf eines Programms riesenlang warten muß ehe in tatsächlich ein anderes Programm wählen kann. Das heißt, ich kann zwar einmalig etwas wäklen aber danach blockiert sich der Empfänger für mindestens eine Minute oder mehr bis der Befehl ausgeführt wird. Während dieser Zeit dreht sich linksoben im Bildschirm das allen wohl bekannt blaue Kreischen.

    Da dieses Problem nach dieser Wartezeit für weiteren Umschaltungen nicht mehr vortut hehme ich an daß es hier um irgend eine "sleep"-Stellung zwischen AB und Gerät geht, aber ob das eventuell verkürzbar oder sogar entfernbar ist?
    Geändert von paulvr (19.10.2015 um 01:16 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.886
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das Setup des Receivers ist nur durch Nennung des Images zu schwammig.
    Ende eines Programmes?
    Geht es um normales Umaschalten bzw. Senderwechsel?
    FreeTV oder PayTV?
    Wie wird entschlüsselt, wenn PayTV?
    Festplatte und/oder Timeshift im Spiel?
    Vielleicht hilft uns das weiter, zu verstehen, worum es geht:
    http://www.opena.tv/howtos/52-log-fi...html#post33949
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Mitglied
    Registriert seit
    13.10.2014
    Beiträge
    46
    Themenstarter
    Total Downloaded
    208,63 MB
    Total Downloaded
    208,63 MB
    ReceiverDankeAktivitäten
    Danke papi,
    Es handelt sich um ein generelles Problem, unwichtig ob ich zwischen fta Swnder wie wdr und phoenix umschalte oder zwischen canaldigitaal sender wofür ich eine Karte habe. Es gibt keine Internet Verbindung, den kann'd momentan nicht geben weil ich gerade im Bett von einer schweren Operation rekuperieren muß.

    Obwohl das Problem sich vor allem beim Zappen nach dem sehen eines Programms merkbar macht habe ich den Eindruck daß der Empfänger für jedem neuen Befehl diese lange Wartezeit braucht.

  4. #4
    Mitglied
    Registriert seit
    13.10.2014
    Beiträge
    46
    Themenstarter
    Total Downloaded
    208,63 MB
    Total Downloaded
    208,63 MB
    ReceiverDankeAktivitäten
    Vielleicht sollte ich noch etwas an dieser Information hinzufügen:wenn ich etwas länger nach ein programm wie Das Erste oder ZDF gucke (gilt für jede Sender) sehe ich daß da regelmäßig das blaue runddrehende Symbol linksoben im Bild dreht. Es erscheint und verschwindet danach immer wieder ohne irgend ein Effekt auf Bild- oder Toninhalt der Sendung gehabt zu haben. Vielleicht sollte ich wann ich wieser im Stande bin neu flashen, aber die heutige Flash ist eigentlich relativ neu und ungeändert, also ob's einen Sinn hätte das mit eine etwas neuere Version nochmals zu machen...?

  5. #5
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Welchen Skin hast du denn ? Den Standard Mymetrixlite?

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  6. #6
    Mitglied
    Registriert seit
    13.10.2014
    Beiträge
    46
    Themenstarter
    Total Downloaded
    208,63 MB
    Total Downloaded
    208,63 MB
    ReceiverDankeAktivitäten
    Ich habe einfach den hier auf dem Site gegebene Version installiert ohne irgend eine Änderung vorzunehmen. Weil noch zu krank habe ich letztendlich den Empfänger zeitweilig mit meiner Dr. HD Empfänger umgetauscht. Weil kein Internet vorhanden geht das auch aber ohne diesen Verzögerungsprobleme. Übrigens, wenn ich mehr als eine Viertelstunde irgend ein Programm mich ansah war es nicht nur so daß der Empfänger nicht reagieren wollte beim wählen einer neuen Sender, wenn ich statt ein anderer Sender anzuwählen die Senderliste anwählte bekam ich diese Liste zwar zu sehen aber konnte ich nicht noch ein zweites machen wie ein Sender aus jener Liste wählen oder weiter scrollen.

    Das alles ist bei Version 5.0 nie gewesen, ich glaube auch nicht direkt an ein Defekt am Gerät, also wenn es nicht wirklich eine Einstellungsfrage betrifft werde ich wenn's mir was besser geht noch mal die neueste 5.1 Software hineinflashen, wer weiß kommt's dann in Ordnung.

    Herzlichen Dank an allen!

  7. #7
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.886
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Stelle in GRÜN -> MyMetrixLite das Wetter aus, und starte die Box neu.
    Oder du hast HbbTV bzw. OpenOpera installiert? Macht ohne Netzwerk keinen Sinn, und sollte daher bei deiner Box deinstalliert werden.
    Geändert von Papi2000 (23.10.2015 um 23:49 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #8
    Mitglied
    Registriert seit
    13.10.2014
    Beiträge
    46
    Themenstarter
    Total Downloaded
    208,63 MB
    Total Downloaded
    208,63 MB
    ReceiverDankeAktivitäten
    Hallo Papi,
    Herzlichen Dank für deinen Ratschlag. Erstens: den Empfänger verwende ich normalerweise in meinem Arbeitszimmer mit Internet Anschluß. Nur sollte er jetzt statt dort kurzweilig im Wohnzimmer funktionierenwo ich keinen Internet Anschluß für ihn habe oder machen kann. Das alles kam ein bisschen zu schnell.

    Weiter: mein Dr. HD Empfänger ist in Wirklichkeit nicht im Stande ein anderes Protokoll als DiSEqC 1.0 auszuführen, also zwischen maximal 4 LNB's zu wählen. Der Xtrend kann ich an meinem Atemio 16 Switch (mit 11 angeschlossenen LNB's) anschließen, daher mein Wunsch den Xtrend zeitweilig einzusetzen.

    Die Probleme mit dem Xtrend und OpenATV 5.1 sind allerdings nicht auf diese ewige "Denkzeiten" beschränkt. Ausgerechnet die LNB auf Astra 1 ist über die Zeit etwas falsch positioniert geraten, gibt deswegen nur noch die wenigsten Senders auf dem Xtrend weiter (den deutschen öffentlich-rechtlichen mit ein paar Ausnahmen nur noch in SD und der Rundfunktransponder gar nicht mehr) während der Dr. HD Grand Triple alle Astra 1 Sender noch einwandfrei erscheinen läßt.

    Deswegen werde ich mit dem Xtrend weiterhin nichts machen bis ich gesundheitlich im Stande bin mindestens auf dem Dach den Astra 1 LNB wieder optimal gedreht zu bekommen. Und weil diese merkwürdige Wartezeiten in älteren OpenATV und OpenPli Versionen nie stattfanden erwäge ich statt rumzubasteln einfach das neueste OpenATV Nightly Update Image zu installieren. Ich habe da sehr wenig zu verlieren weil ich außer CCcam noch nichts besonderes am Original hinzugefügt habe.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com