Thanks Thanks:  1
Ergebnis 1 bis 10 von 10
  1. #1
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     

    Ton asynchron, dann verzerrt und wieder ok

    Hallo zusammen,
    ich bin ziemlich ratlos bei diesem Problem:
    Box ET9200, Software OpenAAF 3-er Version (vor ca. 3 Monaten geflasht)

    Gelegentlich (mal 1 Monat nicht, dann mal wieder 3 Tage hintereinander) habe ich dieses Phänomen:
    Nach einigen Minuten wird der Ton zunehmend asynchron, bis er ab einem gewissen Punkt völlig verzerrt und unverständlich ist, um dann wieder in Tritt zu kommen.
    Diese Verzerrungsphase, in der man nichts mehr verstehen kann, dauert ca. ne knappe Minute. Danach ist alles wieder gut, allerdings beginnt der Prozess erneut.
    Es wird wieder zunehmend ansynchron, verzerrt wieder total und ist wieder gut, usw, usw.
    Es hilft lediglich ein Neustart, dann ist meistens alles ok.
    Es passiert nicht nur bei Live-TV, sondern auch beim abspielen von Videos. Damit schließe ich Probleme mit der Empfangsanlage aus, zumal mein Atevio 7000 diese Problem nicht hat.
    Ich habe keine Plugins installiert, die Audio anpassen.
    Kennt irgendjemand dieses Problem? Ich habe nichts dergleichen gefunden und gehen schon fast von einem Hardwareproblem aus.
    Achja, mit dem älteren AAF und OpenPLI hatte ich dieses Problem auch.

    Hat irgendjemand einen Tipp für mich, wie ich den Fehler eingrenzen kann?

    Danke und Grüße,

    ikarus
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

    •   Alt Advertising

       

  2. #2
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Hallo,ich kanns leider nicht nachvollziehen....könnte es ein thermisches Probem sein?
    Gruß Frank

  3. #3
    Avatar von thuete
    Registriert seit
    05.04.2013
    Beiträge
    184
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ich habe das Problem auch nicht
    Gruß Thuete


    Boxen: Gigablue Quad/et9200/et5000/MaraM9/Ufs912
    OpenATV 4.0 Images

  4. #4
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Themenstarter
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     
    Danke Jungs,
    hab ich mir bereits gedacht, weil ich nix in dieser Richtung gefunden habe.
    Hmm, thermisches Problem?
    Glaube ich nicht. Manchmal läuft die Kiste 5-6 Stunden ohne Probleme, und dann wieder Störung fast direkt nach dem Einschalten.
    Näh, thermische Probleme glaube ich nicht.
    Kann es irgendwas in den Einstellungen sein, was sich über mehrere Updates erhalten hat?
    Ich habe allerdings über USB geflashed, aber da bleibt ja auch manches erhalten ?!?

    Grüße,
    ikarus
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

  5. #5
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Themenstarter
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     
    Danke Jungs,
    hab ich mir bereits gedacht, weil ich nix in dieser Richtung gefunden habe.
    Hmm, thermisches Problem?
    Glaube ich nicht. Manchmal läuft die Kiste 5-6 Stunden ohne Probleme, und dann wieder Störung fast direkt nach dem Einschalten.
    Näh, thermische Probleme glaube ich nicht.
    Kann es irgendwas in den Einstellungen sein, was sich über mehrere Updates erhalten hat?
    Ich habe allerdings über USB geflashed, aber da bleibt ja auch manches erhalten ?!?

    Grüße,
    ikarus

    Mist, doppelt gepostet.
    Wie lösche ich das?
    Geändert von ikarus (06.05.2013 um 15:32 Uhr)
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

  6. #6
    Senior Mitglied Avatar von eviltrooper
    Registriert seit
    08.04.2013
    Ort
    Hanau
    Beiträge
    252
    Total Downloaded
    20,34 MB
    Total Downloaded
    20,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    Edision Pingulux
     
     
    hast du mal komplett neu geflasht? und erstmal gar nix großartig neu installiert?
    I've left behind this little fact:
    You cannot kill what you did not create

  7. #7
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Themenstarter
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     
    Ja, vor ca. 3 Monaten, als ich auf die 3-er Version gegangen bin.
    Da der Fehler so unregelmäßig auftritt, kann ich nicht sagen, ob er sofort wieder da war oder erst, nachdem ich einige Plugins installiert habe.
    aber wirklich nur wenige.
    Keine Cams oder so, nur so was wie chefkoch, foreca, hbbtv und so.
    Wenn keiner ne Idee hat, werde ich wohl wirklich nochmal komplett flashen und alles neu machen und kein einziges Plugin installieren.
    Und dann mindestens 2 Monate benutzen bevor ich ein Plugin installiere.
    Aber ehrlich, das ist doch Mist. Dem müsste man doch mit etwas Logik auf die Spur kommen?
    Es sei denn, es ist wirklich ein (sehr exotischer) Hardwarefehler.

    Was muss ich denn machen, wenn ich ein total sauberes System haben will?
    Irgendwas von Hand löschen, z.B. Backup Ordner??

    Grüße,
    ikarus
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

  8. #8
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.735
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Naja, nach neuflashen die alten Sicherungen nicht übernehmen.





  9. #9
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Themenstarter
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     
    Hmm, wenn ich mich recht erinnere, waren z.B. die Kanallisten nach dem letzten Update per USB noch erhalten.
    Kann das sein?

    ikarus
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

  10. #10
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.735
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Nein, nicht nach Neuflashen.
    Kannst aber auch mal "Werkseinstellungen" probieren, dann ist auch alles auf "Null".





  11. Thanks ikarus bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com