Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    109
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     

    Fehler bei PiP

    Hallo zusammen,

    (vielleicht gibts es das Thema schon, aber die Bordsuche funktioniert leider nicht bei nur 3 Buchstaben "PiP")

    Ich habe die Option eingestellt: "PIP beenden mit der Exit-Taste ohne Meldung"
    Wenn das aktiviert ist, wird PiP beim Aufruf der Kanalliste beendet! Beim normalen Zappen bleibts aktiv aber sobald man die Kanalliste aufruft geht es weg...



    Xtrend 9200, Open ATV 4.0

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    109
    Themenstarter
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     
    Fehler besteht auch in ATV 4.1 noch.

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du mal neu geflashed? Hier auf et10000 geht pip tadellos



  4. #4
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Stimmt hast recht....
    Wenn man"PIP beenden mit der Exit-Taste ohne Meldung" einstellt wird pip beim Aufruf der channelliste beendet....

    Fällt halt nie auf weil die einstellung wohl kaum einer nutzt ....

    Denn viele haben eine pip taste... mit der man es ein und aus schaltet...
    Und blau>blau zum beenden wäre auch nicht wild ...
    [SIGPIC][/SIGPIC]

  5. #5
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    109
    Themenstarter
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     
    ...der Mensch ist ein Gewohnheitstier...
    Ich bin von Xtrend zu VU+ gewechselt und dabei habe ich die PiP-Taste "verloren"

    Ist auch dramatischer Fehler, ich kann auch mit blau-blau ganz gut Leben...


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com