Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    rantanplan
    Gast
    Wie gesagt vom Aussehen her fällt mir auch kein defekt sofort auf, heißt aber ja nicht, das nicht doch einer dieser "Pfennig"-Artikel hin ist.
    Wer es messen kann, kann es ja sofort sehen.
    Klassisch defekt sind die beiden nahe der Kühlkörper, also der etwas kleinere gelbe und der Schwarze größere auf der anderen Seite.

    Wenn man welche zu Hause hat von den Teilchen, dann geht es schnell. Sonst sind die Versandkosten das teuerste.
    Vielleicht ist aber auch in deiner Nähe noch ein gut sortierter Elektroladen.

    Neukauf geht natürlich immer.
    Bin halt ein Bastelfreund;-)

    Grüße

    •   Alt Advertising

       

  2. #12
    Pike_Bishop
    Gast
    Netzteil hätte ich is von der et9500 müsste aber passen.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com