Thanks Thanks:  13
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 39
  1. #11
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Scheint irgendwie flotter geworden zu sein :-)

  2. Thanks Black_64 bedankten sich
    •   Alt Advertising

       

  3. #12
    Mitglied Avatar von roneve
    Registriert seit
    07.04.2013
    Ort
    Arno Arno
    Beiträge
    96
    Total Downloaded
    8,92 MB
    Total Downloaded
    8,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM_7080 / 2TB / 3 x DVB-S2
     
     
    Box 2:
    Xtrend 9200 / 1TB / 2_x_DVB-S2
     
     
    Box 3:
    Unibox eco+ / 1TB 2_x_DVB-S2
     
     
    Die Änderung des Namen´s finde ich toll - gibt es keine Probleme mehr mit dem anderen Board!!!
    Geändert von roneve (15.04.2013 um 11:58 Uhr)

  4. Thanks janojano, Black_64 bedankten sich
  5. #13
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    telnet und
    opkg update
    opkg upgrade

    funktioniert?

  6. #14
    Mitglied Avatar von okmikel
    Registriert seit
    06.04.2013
    Beiträge
    63
    Total Downloaded
    16,55 MB
    Total Downloaded
    16,55 MB
    ReceiverDankeAktivitäten
    Nicht ganz, da, wie oben Black_64 schrieb, nicht alle Pakete aktualisiert werden.

    Siehe auch http://www.opena.tv/forum/showthread...ng-auf-openATV.

    Gruß
    Mikel

  7. #15
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    42
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von okmikel Beitrag anzeigen
    Nicht ganz, da, wie oben Black_64 schrieb, nicht alle Pakete aktualisiert werden.

    Siehe auch http://www.opena.tv/forum/showthread...ng-auf-openATV.

    Gruß
    Mikel
    Solange die Pakete dann aktuell sind, ist das nur ein Kosmetikfehler. Für das Login-Banner kann die /etc/issue und die /etc/issue.net ja manuell angepasst werden.

    Gruss
    alexis2003

  8. #16
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Ja, hab ich gemerkt...

    Wenn Zeit dann neuflash...

  9. #17
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Bei mir läuft alles rund. Das neue Image ist auf meine Dream und auf meiner MK. Weiter so. Sehr gute Arbeit. Ich mag Euer Image sehr

  10. Thanks Black_64, willy01 bedankten sich
  11. #18

    Registriert seit
    06.04.2013
    Beiträge
    353
    Total Downloaded
    78,12 MB
    Total Downloaded
    78,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4k
     
     
    hat sich bei euch der Lip-Sync bei Sendungen mit Dolby Surround / ac3 geändert? Ich habe bei den neuen Images bei einigen Sendern eine große Diskrepanz zwischen Bild und DS-Ton, die ich mit den alten AAF Images nicht hatte.

    Downmix ist aus.

  12. #19
    Senior Mitglied Avatar von Wassilis
    Registriert seit
    09.04.2013
    Beiträge
    183
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    MK XP1000
     
     
    Hatte ich noch keine Probleme bisher und ich habe jetzt schon einiges mit DTS geschaut.

    Edit: Image läuft bei mir auf einer Dream und einer MK.
    Geändert von Wassilis (19.04.2013 um 17:43 Uhr)

  13. #20
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    42
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe Probleme mit Timeraufnahmen, die aus dem Deep-Stby. starten und nicht wieder den Receiver in den Deep-Stby. bringen.

    Teste jetzt heute neu, habe ein Update gemacht.

    Gruss
    alexis2003


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com