Thanks Thanks:  2
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 46
  1. #11
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    476
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Zitat Zitat von banu Beitrag anzeigen
    Tom wenn ich im EMC in der Filmliste Info drücke, erhalte ich die Anzeige Deines Screenshots.
    Dann müssen sich irgendwelche Reste vom EMC im Image befinden! Ich hab's auf jeden Fall deinstalliert und zuvor hatte ich es aber auch die ganze Zeit deaktiviert!

    Weiß keiner wie ich das wegbekomme und das normale Skin Sendungs-Info Fenster angezeigt bekomme?
    Geändert von tom1984 (26.11.2013 um 19:59 Uhr)

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    476
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Ich habe jetzt EMC wieder installiert und mal aktiviert. Das komische ist wenn EMC aktiv ist wird das Info-Fenster richtig angezeigt! Ich will aber EMC nicht verwenden. Warum wird also ohne EMC immer bloß dieses kleine Info-Fenster unten am Bildschirmrand angezeigt? Das kann doch nicht so schwer sein dieses Problem zu lösen für die Administratoren oder?

  3. #13
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Das kann doch nicht so schwer sein dieses Problem zu lösen für die Administratoren oder?
    Was haben die Board Admins mit den Skin im image zu tun?

    Da der emc als standard im image drin ist ...ist der emc geskinnt.... entfernst du die emc nutzung musste den screen der wohl nicht geskinnt ist skinnen...

    betrifft es nur die Info beim Movie schauen oder ist das selbe bei TV schauen....?

    Nachtrag:

    wie rufst du den screen auf....infotaste...oder 2x ok

    2x ok ist auch ein ganz anderer screen als infotaste....und dann gibt es ja auch viele menü einstellungen wo man sagen kann was angezeigt werden soll....
    Geändert von krauss (27.11.2013 um 08:32 Uhr)
    [SIGPIC][/SIGPIC]

  4. #14
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Das kann doch nicht so schwer sein dieses Problem zu lösen
    kommt drauf an .... wir haben ein thread wo User wünsche äussern.... und bei den ganzen wünschen die da alle umgesetzt werden passiert sowas halt nun mal...

    nimmste ein skin wo nicht alle plugins geskinnt sind, haste das problem nicht... so schnell kann man das lösen ... nur die variante will keiner

    wie schon 100 mal gesagt die besten skins sind immer noch die , die ein rahmen um die plugins skins zeichnen und gut ist ...diese ohne vollgrafiken sind auch kleiner und viel schneller... aber zurück zum Thema...

    antworte mal auf die frage im letzten post
    [SIGPIC][/SIGPIC]

  5. #15
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    476
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Zitat Zitat von krauss Beitrag anzeigen
    Was haben die Board Admins mit den Skin im image zu tun?

    Da der emc als standard im image drin ist ...ist der emc geskinnt.... entfernst du die emc nutzung musste den screen der wohl nicht geskinnt ist skinnen...

    betrifft es nur die Info beim Movie schauen oder ist das selbe bei TV schauen....?

    Nachtrag:

    wie rufst du den screen auf....infotaste...oder 2x ok

    2x ok ist auch ein ganz anderer screen als infotaste....und dann gibt es ja auch viele menü einstellungen wo man sagen kann was angezeigt werden soll....
    Sorry, dachte ihr kennt euch super aus und es wäre eine Kleinigkeit für euch. Zu der Frage:
    Es betrifft nur die Info in der Filmliste! bei Tv schauen und während der Wiedergabe wird die Info-Tafel richtig angezeigt(das ist ja das komische) Genauso ist es wenn ich EMC komplett deinstalliere! Screen rufe ich mit der Info-Taste auf. Durch neuflashen wurde der Fehler auch nicht behoben.

  6. #16
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Klar ist sowas eine kleinigkeit.... aber ich kann es nicht nachvollziehen...

    wenn ich nicht weiss welcher Screen geöffnet wird, logge ich das
    [SIGPIC][/SIGPIC]

  7. #17
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.393
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    wo ist denn nun eigentlich das Problem???...Du schreibt...mit installiertem EMC geht alles richtig..dann lass es doch drauf..Du hast eine 9200, die verkraftet das schon.....
    Gruß Frank

  8. #18
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    476
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    EMC will ich nicht verwenden weil man da die Schrift in der Aufnahme-Liste nicht größer einstellen kann und weil da nicht die Lesezeichen auf der gelben Taste sind!
    Wenn ohne EMC die Info-Tafel in der Aufnahme-Liste falsch angezeigt wird ist das doch ein Image-Fehler! Bei anderen Images geht's ja auch

  9. #19
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    nur mal als info .... emc usw speichert die daten in den settings....und wenn du neu flasht und settings zurück spielst nutz er was einstellt war....

    ich nutze auch kein emc oder cooltv oder sonst was und es geht wie es soll... images fehler kann es nicht sein sonst wären mehr hier am diskutieren....

    letzte möglichkeit beim druck der infotaste mitloggen was er aufruft.... und den skin aus dem screenshot hab ich noch nie gesehen....
    [SIGPIC][/SIGPIC]

  10. #20
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    476
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Zitat Zitat von krauss Beitrag anzeigen
    nur mal als info .... emc usw speichert die daten in den settings....und wenn du neu flasht und settings zurück spielst nutz er was einstellt war....

    ich nutze auch kein emc oder cooltv oder sonst was und es geht wie es soll... images fehler kann es nicht sein sonst wären mehr hier am diskutieren....

    letzte möglichkeit beim druck der infotaste mitloggen was er aufruft.... und den skin aus dem screenshot hab ich noch nie gesehen....
    Auch flashen ohne einstellungen wiederherstellen haben das Problem nicht behoben. Ich verwende den Pli-HD Skin, ist auch auf dem OpenATV feed, doch die Info Tafel die mir in der Filmliste angezeigt wird ist definitiv nicht vom Pli-HD Skin! Hatte diesen skin schon vorher mit einem Alliance Image und da wurde die Info-Tafel richtig angezeigt!
    Wie funktionert das mit dem mitloggen?


Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com