Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Mitglied
    Registriert seit
    23.04.2014
    Beiträge
    90
    Total Downloaded
    201,47 MB
    Total Downloaded
    201,47 MB
    ReceiverDankeAktivitäten

    nach Bild "Einfrieren" kein Booten mehr...

    Hallo Zusammen,

    hatte heute das Phänomen, dass nach einem Einfrieren des Programms die Box nicht mehr reagierte.
    Habe die Box am Netzschalter ausgeschaltet, danach bootete OATV nicht mehr bzw. stand die Box fest mit xtrend Starthintergrund...

    Erst beim dritten Versuch hat das Booten wieder funktioniert.

    Hat jemand einen Tipp, was hier passiert ist?

    Danke & Gruß
    Stephan

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.912
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    eventuel Netzteil defekt? Kondensatoren





  3. #3
    Mitglied
    Registriert seit
    23.04.2014
    Beiträge
    90
    Themenstarter
    Total Downloaded
    201,47 MB
    Total Downloaded
    201,47 MB
    ReceiverDankeAktivitäten
    so plötzlich...!?

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.014
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Irgendwann fängt das bei den 9200 an. Die geschilderten Symptome sprechen aber dafür.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Mitglied
    Registriert seit
    23.04.2014
    Beiträge
    90
    Themenstarter
    Total Downloaded
    201,47 MB
    Total Downloaded
    201,47 MB
    ReceiverDankeAktivitäten
    OK, kann ich das selbst ggf. reparieren!?

  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.217
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    wenn du ein wenig löten kanns, ja. aber schau dir erstmal die elkos an.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #7
    Mitglied
    Registriert seit
    23.04.2014
    Beiträge
    90
    Themenstarter
    Total Downloaded
    201,47 MB
    Total Downloaded
    201,47 MB
    ReceiverDankeAktivitäten
    ....alles klar, danke für die Tipps, die Geschichte mit den elkos ist ja allgemein bekannt und durchforste mal das Forum.

  8. #8
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    kann aber auch die Batterie des Secboards sein !
    OpenATV 6.2

  9. #9
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.217
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ne. dann würde gar nichts mehr gehen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  10. #10
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Doch kann es möglich sein,meine et9200 vor drei Jahren hatte auch gesponnen mal ist die Box gestartet mal nicht und war nur noch xtrend logo
    auf dem Schirm,habe dann die Batterie gewechselt und von da an alles wieder normal.Aber bei xtrend Boxen älteren Semesters können mehrere Ursachen die
    Fehlerquelle sein.


    diddi
    OpenATV 6.2


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com