Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied Avatar von brossi
    Registriert seit
    05.04.2013
    Beiträge
    35
    Total Downloaded
    311,91 MB
    Total Downloaded
    311,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo 4k
     
     
    Box 2:
    ET 9200
     
     
    Box 3:
    ET 7500
     
     
    Box 4:
    Atemio AM 520 HD
     
     

    Einige Sky Sport HD Sender funktionieren nicht

    Hallo,
    Ich habe ein Problem mit den Sky Sport HD Sendern, z.B. bei Sky Sport HD 1-3 ist alles ok, wenn ich aber z.B. Ch 4 oder höher auswähle bleibt das Bild schwarz. Heute steht z.B. bei Sky Sport HD 8 und 9 das etwas von Formel 1 übertragen wird, natürlich bleibt nach Auswahl dieser Kanäle der Bildschirm wieder schwarz. Auf den normalen Sky Sport Sendern kann ich diese beiden (Ch 8 und 9) sehen. Das gleiche ist auch auf den Bundesliga Kanälen.
    Ich habe das aktuelle Image drauf und gestern erst wieder ein Update gemacht. In der Kanalliste habe ich die betroffenen Kanäle gelöscht und einen Sendersuchlauf gestartet, die Kanäle sind wieder da (natürlich an einer anderen Position) aber mit gleichem Ergebnis.
    Die Sky 02 Karte steckt im oberen internen Schacht und CCcam 2.3.0 ist zur Zeit aktiv, ich habe es auch mit anderen Cams schon versucht, immer das gleiche Problem.
    Weiß hier jemand an was das liegen könnte?

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.734
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Lösung ist ganz einfach: Ein Vollabo bei Sky ordern, was aber richtig Kohle kostet.





  3. #3
    Mitglied Avatar von brossi
    Registriert seit
    05.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    311,91 MB
    Total Downloaded
    311,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo 4k
     
     
    Box 2:
    ET 9200
     
     
    Box 3:
    ET 7500
     
     
    Box 4:
    Atemio AM 520 HD
     
     
    An dem kanns nicht liegen, da ich 1. zumindest bei Abschluss bzw. bei Verlängerung ein Vollabo geordert hatte und 2. auf einem Atemio 7600 mit der Zweitkarte zu diesem Abo alle HD Sender funktionieren.

  4. #4
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Doch genau darain liegt es.
    Sport + Buli Bonus Feeds werden auf der 2. Karte nicht freigeschaltet.

  5. #5
    Mitglied Avatar von brossi
    Registriert seit
    05.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    311,91 MB
    Total Downloaded
    311,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo 4k
     
     
    Box 2:
    ET 9200
     
     
    Box 3:
    ET 7500
     
     
    Box 4:
    Atemio AM 520 HD
     
     
    Oh, dann muss ich wohl mal die Karte in den Receivern austauschen
    Ich schreib dann ob es damit funktioniert oder nicht.
    Danke


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com