Thanks Thanks:  7
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26
  1. #1
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     

    Abschalten nach EPGRefresh

    Hallo Leute,

    mein 9200 schaltet seit ca. 10 tagen nach EPG Refresh aktualisierung nicht mehr in den Deep Standby obwohl dies explizid im Menü ausgewählt ist.
    Hab das Plugin schon deinstalliert und wieder installiert bringt aber nichts !!

    Box hat das akt. Image mit Update von heute. Habs dann gleich nochmal getestet, Box fährt nicht mehr in den Deep standby !!

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #2
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Maybe you should read this topic.
    There we made a change to the plugin to get it back working.

  3. #3
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Black_64 Beitrag anzeigen
    Maybe you should read this topic.
    There we made a change to the plugin to get it back working.
    Wo steht das, hab noch nichts davon gelesen ??

    EDIT: Ok habs gefunden, im OE-A GIT
    Geändert von apovis2105 (05.09.2013 um 15:42 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  4. #4
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    http://www.opena.tv/forum/showthread...d-deep-standby

    da gäbs auch die pyo zum ersetzen. Oder bis morgen warten.
    Grüßle


  5. #5
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    http://www.opena.tv/forum/showthread...d-deep-standby

    da gäbs auch die pyo zum ersetzen. Oder bis morgen warten.
    Hallo sven,

    werde bis morgen warten, aber danke für den Tip

    Wie du ja weißt habe ich mir die Duo2 gekauft weil meine Quad immer hängen blieb.. Seit genau einer Woche läuft die Duo2 jetzt mit den gleichen Kabeln
    zwei Dualtunern ohne irgendeinen Absturz/Freezer/Hänger oder GS !!

    Werde mir aber die neue Quad + sofern sie dieses Jahr noch kommt auf jedenfall anschauen.

    Gruß und danke für deine Hilfe ( gerade bei der Quad )

    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  6. #6
    ~banned~
    Registriert seit
    06.04.2013
    Beiträge
    12
    Total Downloaded
    155,7 KB
    Total Downloaded
    155,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200HD
     
     
    Box 2:
    Panasonic TX-L50ETW60
     
     
    Box 3:
    Erwarte keine Hilfe in diesem Board!
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    http://www.opena.tv/forum/showthread...d-deep-standby

    da gäbs auch die pyo zum ersetzen. Oder bis morgen warten.
    da ist nichts passiert...

  7. #7
    ~banned~
    Registriert seit
    06.04.2013
    Beiträge
    12
    Total Downloaded
    155,7 KB
    Total Downloaded
    155,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200HD
     
     
    Box 2:
    Panasonic TX-L50ETW60
     
     
    Box 3:
    Erwarte keine Hilfe in diesem Board!
     
     
    ich habe gewartet, da ist aber nichts passiert....

  8. #8
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Hast du denn die Updates installiert und die Box neugestartet?
    dann Logfiles
    Grüßle


  9. #9
    ~banned~
    Registriert seit
    06.04.2013
    Beiträge
    12
    Total Downloaded
    155,7 KB
    Total Downloaded
    155,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200HD
     
     
    Box 2:
    Panasonic TX-L50ETW60
     
     
    Box 3:
    Erwarte keine Hilfe in diesem Board!
     
     
    welche updates, es gab keine...

  10. #10
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Es sollte für EPGRefresh ein Update gegeben haben.
    Gibt es denn ein aktuelles gebautes Image?
    Wenn nein, dann läuft bei der Box beim Built-Prozess was schief.
    Grüßle



Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com