Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Komisch,habe bei mir auch einen USB Stick am laufen mit Picons,wird aber alles korrekt angezeigt und auch Picons installieren geht,muss aber sagen,das ich den Flash Image von Gestern drauf habe und Heute nur ein Online Update gemacht habe.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #12
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Habe immer noch GS nach online update!
    Ich dachte es wird gefixt?
    Genau so läuft es mit der maram9 und et 9200 et5000? Immer noch online update Ok drückst kommt GS!

  3. #13
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Aber nach dem GS (und somit Enigma-Neustart) ist nach einem weiteren kompletten Reboot das Update sauber verarbeitet....

    Diesen GS habe ich auch seit einigen Tagen.... ist aber offensichlich nicht schädlich fürs Update.... verunsichert aber.... hier mein Log:
    Angehängte Dateien Angehängte Dateien

  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.786
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das ist auch gefixt wenn morgen das Update machst, gibt es den fehler nicht mehr da im Image von 15.6 ein Tipp Fehler war und der Fix ja jetzt erst mit den 16.6 gekommen ist

  5. #15
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Dann flash ich den von 16.06.13 nochmals neu !
    Da ist ja der fix schon.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com