Thanks Thanks:  2
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    hier mein crash:

    habe es gelöscht !!
    Geändert von Apachi70 (14.06.2013 um 19:30 Uhr)

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    FATAL: no framebuffer available, da konnte ich meine Box zum Sec-Boardwechsel einschicken. Ist bei dir aber wohl was anderes. Läuft ja noch mit einem alten Image.


  3. #13
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    also ich habe soeben openpli von 13.06 geflasht da läuft es!!!!
    nur bei openatv habe ich direkt nach flashen nur Grünes bild !!!
    also in dem sinne kein GS !!!
    sind da nicht heute neu treiber zu gekommen ????

  4. #14
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    sind neue Treiber, bei mir laufen sie ja. Bringen auch einige Verbesserungen. Bildquali ist wieder sehr gur zum Beispiel


  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    als Beta Tester sollte man sich die Logs auch mal Ansehen das Erwarten wir auch !

    wie man in deinen Log gut erkennen kann sind die neuen Xtrend Treiber für ET5000 genau so fehlerhaft wie zuvor et4000 und et9000 , Ich schau mir das zum WE an, und fixe das
    wenn es an der Magic Number liegt Ich selber hab keine ET5000 kann es also nicht Überprüfen !

  6. #16
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    als Beta Tester sollte man sich die Logs auch mal Ansehen das Erwarten wir auch !

    wie man in deinen Log gut erkennen kann sind die neuen Xtrend Treiber für ET5000 genau so fehlerhaft wie zuvor et4000 und et9000 , Ich schau mir das zum WE an, und fixe das
    wenn es an der Magic Number liegt Ich selber hab keine ET5000 kann es also nicht Überprüfen !
    Entschuldigung Captain ??????

    Es tut mir leid das ich mein crashlog hier gepostet habe ?
    ich habe in denn vorrigen posts auch geschrieben das es an denn Treiber liegen kann ? das nur zu crashlog ??
    Bitte wirf mir nicht ans kopf das ich als Betatester wissen sollte !!!
    wenn du der meinung bist kanst ja mich als Betatester wieder zurück nehmen !!!
    ich will hier keine Diskusion starten aber, wenn man auch nicht eigene oder wie andere user probleme hier schildern kann ???? weiss ich auch nicht mehr weiter !!!
    dann müsste man ja nur noch sagen wenn man auch probleme hat : ja super image usw. ????
    das ist nur meine meinung.....bitte nicht falsch verstehen....
    danke...

  7. Thanks toster bedankten sich
  8. #17
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Aus Fehlern lernt man doch am besten.
    Ist schon richtig die Ursachen für Fehler auch allen mitzuteilen. Wer weis morgen trifft es vieleicht auch mal mich und da hat man wenigstens schon mal was davon gelesen. Davon lebt doch ein Forum. Wenn immer alles glatt gehen würde, wäre es doch langweilig. So wie mit dem heutigen Update. Wer sich eine Linuxbox mit einem offenen Bertriebssystem zulegt, der will ja auch was basteln. Wer hat hier denn auf seiner Box nur das Grundimage. Irgendwann fangen alle an sich seine Software der Box so zu gestallten wie es einem gefällt. Wenns Crasht, geht halt wieder zurück.


  9. Thanks Apachi70 bedankten sich
  10. #18
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.736
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Apachi, warum postest du dein Problem in der 9200 Rubrik? dein Crashlog ist doch von et5000 ?





  11. #19
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von willy01 Beitrag anzeigen
    Apachi, warum postest du dein Problem in der 9200 Rubrik? dein Crashlog ist doch von et5000 ?
    dann mußt du mal im ersten post lesen , dann hast du nicht alles gelesen ??

  12. #20
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.736
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    ja, da muß ich dir recht geben.






Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com