Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    18
    Total Downloaded
    4,85 MB
    Total Downloaded
    4,85 MB
    ReceiverDankeAktivitäten

    epg wird nicht mehr aktuallisiert

    Hallo,

    seit 2 oder 3 Tagen wird bei meiner et9000 kein epg mehr eingelesen. Ich habe absolut nichts in den Einstellungen verändert, nur online update gemacht.

    Beim zappen auf den Sender wird es zwar angezeigt, ist aber sonach gleich wieder verschwunden. In der Channellist hab ich nun nirgendwo mehr eine Anzeige des epg neben dem Kanal.

    Was ist da passiert?

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    06.04.2013
    Ort
    Müllrose
    Beiträge
    55
    Total Downloaded
    38,29 MB
    Total Downloaded
    38,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 9500
     
     
    Box 2:
    UFS 910 HD
     
     
    Hallo Tiger,
    dieses Problem habe ich bei meiner 9500 auch. Ich denke es handelt sich um einen Updatefehler im Zeitraum vom 01.-05.02.2014.
    Heute habe ich mein letztes Backup vom 28.01.2014 über HDD eingespielt und alles ist wieder ok!!
    GrußAlma

  3. #3
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Problem ist bestätigt, aber noch nicht gefunden/gelöst.
    epg.dat wird nicht geschrieben.
    Grüßle


  4. Thanks Bug1303 bedankten sich
  5. #4
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    4,85 MB
    Total Downloaded
    4,85 MB
    ReceiverDankeAktivitäten
    danke für die Bestätigung.

  6. #5
    Mitglied
    Registriert seit
    06.04.2013
    Ort
    Müllrose
    Beiträge
    55
    Total Downloaded
    38,29 MB
    Total Downloaded
    38,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 9500
     
     
    Box 2:
    UFS 910 HD
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    Problem ist bestätigt, aber noch nicht gefunden/gelöst.
    epg.dat wird nicht geschrieben.

    Danke für die Info!

  7. #6
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Das gleiche mit der GigaBlue UE mit aktuellem Online Update.
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  8. #7
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Verstehe ich nicht,auf meiner et 9200 mit aktuellem ATV 4.0 wird ohne Probleme epg Daten eingelesen !

  9. #8
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    epg wird nicht mehr aktuallisiert-1_0_19_ef10_421_1_c00000_0_0_0.jpgepg wird nicht mehr aktuallisiert-1_0_19_ef10_421_1_c00000_0_0_0.jpg
    Sreenhots dazu.

  10. #9
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Musst Du auch nicht - es sind noch nicht für alle Boxen 3.0/4.0 Images von heute da.
    Grüßle


  11. #10
    Mitglied Avatar von schmiddi001
    Registriert seit
    05.04.2013
    Ort
    Löbnitz / Deutschland
    Beiträge
    55
    Total Downloaded
    105,29 MB
    Total Downloaded
    105,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET9000 mit OpenATV 6.0
     
     
    Box 2:
    gm990 reloaded mit OpenATV 6.0
     
     
    Box 3:
    ET7500 mit OpenATV 6.0
     
     
    Habe heute erneut ein Softwareupdate gemacht und siehe da das Problem mit der epg.dat wurde behoben. Danke

  12. Thanks Thomas4711 bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com