Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    20.05.2013
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Netzwerkprobleme

    Schönen Tag euch allen,

    vielleicht hat jemand eine Idee.

    - nach jedem Neustart der Box oder des Netzwerkes ist selbiges automatisch deaktiviert
    - eine Telnet Verbindung geht nicht, kein Dienst
    - Ftp leider auch kein Dienst
    - Samba funktioniert tadellos
    - SSH funktioniert

    Ehrlich gesagt keine Ahnung seit wann dies so ist, da die Box selten bis nie ausgeschalten war. Sonst nutze ich eigentlich Samba. Telnet ging aber definitiv noch vor ein paar Tagen.

    Wäre schön wenn einer einen Tip hätte. Laut Benutzeroberfläche laufen FTP und Telnet. Wie könnte ich die Dienste über die Konsole testen?

    Schönen Gruß und Danke im Voraus

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Nein, irgendwie keine, bei mir läuft das Netzwerk ohne Probleme, nutze allerdings Samba nicht. Wenn aber Samba funktioniert , muss ja auch das Netzwerk funktionieren.


  3. #3
    Anfänger
    Registriert seit
    20.05.2013
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Nur weil Samba läuft muss ja VSFTPD nicht laufen .

  4. #4
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Ist schon richtig. bei mir funktioniert Telnet und FTP ohne Probleme inclusive aktiviertem Netzwerk, wäre ja auch doof Telnet ohne Netzwerk.



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com