Thanks Thanks:  1
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 33
  1. #1
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     

    Image vom 01.06. Fehlerhaft?

    Moin!

    Ich habe eben neu geflasht.
    Das Image vom 01.06.

    Nach dem ersten Booten, gings dann schon mal in die Erweiterungen, um da einige zu installieren.
    Erweiterungen ausgewählt, dann kam direkt die Meldung, das irgendwas mit IMDB nicht in Ordnung sei - ICH hab es noch gar nicht installiert...

    Plugins runtergeladen, dann kamen erneut Fehlermeldungen:
    OFDB oder wie das heißt, Fritz!Call.
    L4L geht auch nicht, bringt aber KEINE Fehlermeldung, es erscheint auch nicht unter Erweiterungen.

    Is Euch da was bekannt?

    Bei imdb heißt es no modul named html
    und bei FritzCall no modul named htmlentitydefs
    Geändert von Klaus_Günther (03.06.2013 um 16:03 Uhr)

    •   Alt Advertising

       

  2. #2
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    was für ein glück das ich nicht der auch die fehler hat !!!!
    hier habe ich es schon beschrieben :
    http://www.opena.tv/forum/showthread...ehlende-Plugin

    aber habe auch nichts mehr erfahren leider ....
    bin seit gestern da dran aber der fehler ist immer noch da ....
    genau das ist es das dann auch FritzCall nicht mehr funkzt.
    ich bin nicht schlauer geworden ...
    ich versuche jetzt mal image von 26.05. zu testen .....ob der fehler auch da ist....

  3. #3
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    O.K.

    Es gibt eine NEUERE Python-html aber diese krieg ich nicht installiert...

    NOT DOWNGRADING sagt er mir immer wieder per telnet.

    auch opkg update
    und
    opkg upgrade ändert nchts daran.
    Angehängte Dateien Angehängte Dateien

  4. #4
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    ich weiss jetzt auch nichts mehr weiter, die Devs müssten mal gucken.....

  5. #5
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    habe es gerade auch mal probiert geht nicht...
    NOT DOWNGRADING...

  6. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ist auch bei mir das gleiche,auch zb mediaportal erscheint nicht unter Erweiterungen,obwohl es unter extensions angezeigt wird.Habe Gestern auf´s Image vom 31.03 zurückgeflasht und kein Online Update gemacht,so geht alles ohne Probs.Sobald es gefixt ist,kann man ja dann auch wieder ein Online Update machen,so läuft ja alles mit der älteren Version.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. Thanks Apachi70 bedankten sich
  8. #7
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.741
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    ich habe heute OnlineUpdate gemacht , keine Probleme.





  9. #8
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Ist auch bei mir das gleiche,auch zb mediaportal erscheint nicht unter Erweiterungen,obwohl es unter extensions angezeigt wird.Habe Gestern auf´s Image vom 31.03 zurückgeflasht und kein Online Update gemacht,so geht alles ohne Probs.Sobald es gefixt ist,kann man ja dann auch wieder ein Online Update machen,so läuft ja alles mit der älteren Version.
    danke ,
    kommt dann ein fix dafür, so wie ich das verstanden habe...

  10. #9
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    das verstehe ich auch nicht bei meiner et 5000 und maram9 habe ich diese probleme nicht !!!!
    nur bei meiner et 9200 ???
    bei einigen gehts auch nicht wie ich es sehe...

  11. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    ich habe heute OnlineUpdate gemacht , keine Probleme.
    Dann mach doch mal Bitte das Flash Image vom 01.06 direkt drauf,dann sollte es bei dir auch nicht ohne Fehler sein @willy01

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com