Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Anfänger
    Registriert seit
    25.01.2024
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    511,0 KB
    Total Downloaded
    511,0 KB
    ReceiverDanke

    ET8500 bootet nicht mehr

    Hallo,
    Der ET8500 bootet nicht mehr.
    Es kam eine Meldung - Software Problem - danach Neustart, keine Reaktion.
    Es leuchtet lediglich die rote Betriebslampe.
    Flashen geht nicht.
    Hat jemand eine Idee?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    857
    Thanks (gegeben)
    312
    Thanks (bekommen)
    476
    Total Downloaded
    138,68 MB
    Total Downloaded
    138,68 MB
    ReceiverDanke
    Box 1:
    AX HD 51, HD 60, HD 61
     
     
    Box 2:
    Anaddol Eco V1 und V2, Combo
     
     
    Box 3:
    AX und Anadol Multibox
     
     
    Welches Image war darauf?
    Welches Image wolltest du flashen?
    Was hast du vorher gemacht, als das Problem auftrat?

    Die Box hat einen ziemlich kleinen Flashspeicher, daher ein älteres Image flashen. (kleiner 100 mb)

    Auch andere USB-Sticks versuchen.
    Gruß anmado


    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    14.861
    Thanks (gegeben)
    763
    Thanks (bekommen)
    21091
    Total Downloaded
    162,47 MB
    Total Downloaded
    162,47 MB
    ReceiverDanke
    am besten Flash das 7.3 erst mal neu auf die Box wenn das noch geht


    openATV we are open Source

    Boykott GPL violator

  4. #4
    Senior Mitglied Avatar von hammu
    Registriert seit
    20.06.2018
    Ort
    OWL
    Beiträge
    1.557
    Thanks (gegeben)
    243
    Thanks (bekommen)
    850
    Total Downloaded
    13,20 MB
    Total Downloaded
    13,20 MB
    ReceiverDanke
    Box 1:
    Gigablue UE 4K mit 7.4 und 7.3
     
     
    Box 2:
    Gigablue QuadPlus mit 7.4
     
     
    Box 3:
    Xtrend ET 8500 mit 7.3
     
     
    Box 4:
    Gigablue Ultra UE mit 7.3
     
     
    7.3 läuft bei mir mit der Box.
    Ich habe den einfachen Bootloader drauf.
    Die hat ja im Original Multiboot mit 2 Slots. Damit wäre es nicht möglich.

  5. #5
    Anfänger
    Registriert seit
    25.01.2024
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    511,0 KB
    Total Downloaded
    511,0 KB
    ReceiverDanke
    Es war Open Atv 6.2 drauf und das sollte auch wieder geflacht werden.
    Als das Problem auftrat, konnte ich nur noch den Strom abschalten.

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    14.861
    Thanks (gegeben)
    763
    Thanks (bekommen)
    21091
    Total Downloaded
    162,47 MB
    Total Downloaded
    162,47 MB
    ReceiverDanke
    via usb dann halt das alte 6.2 noch mal drauf packen


    openATV we are open Source

    Boykott GPL violator

  7. #7
    Anfänger
    Registriert seit
    25.01.2024
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    511,0 KB
    Total Downloaded
    511,0 KB
    ReceiverDanke
    Das geht leider nicht, der Receiver bleibt im Bereitschaftsmodus.
    Man kann ihn nicht zum Hochfahren motivieren...

  8. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    24.924
    Thanks (gegeben)
    4697
    Thanks (bekommen)
    9124
    Total Downloaded
    596,61 MB
    Total Downloaded
    596,61 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Interne Festplatte verbaut?
    Hänge die mal ab, ob die Box dann startet.
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #9
    Anfänger
    Registriert seit
    25.01.2024
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    511,0 KB
    Total Downloaded
    511,0 KB
    ReceiverDanke
    hat leider auch nicht geholfen...

  10. #10
    Senior Mitglied
    Registriert seit
    18.05.2013
    Ort
    auf einer Insel im Norden
    Beiträge
    275
    Thanks (gegeben)
    177
    Thanks (bekommen)
    67
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDanke
    Box 1:
    Dream 920 UHD
     
     
    Box 2:
    Dream One
     
     
    Box 3:
    Dream 520
     
     
    ich würde mal das Factory Image flaschen und dann OpenATV 7.3


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com