Thanks Thanks:  7
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 49 von 49
  1. #41
    Avatar von sumpfhuhn0
    Registriert seit
    02.12.2013
    Ort
    NRW
    Beiträge
    874
    Total Downloaded
    814,79 MB
    Total Downloaded
    814,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-8500
     
     
    Ich habe es so eingestellt:

    Unitymedia CI+-fter2.jpg
    Gruß. sumpfhuhn0


    Xtrend ET-8500 4x DVB-S2, 1TB HDD, openATV 5.1
    Mut@nt HD2400 2x DVB-S2, 2TB HDD, openATV 5.1
    WWIO Bre2ze 1x DVB-S2, openATV 5.1
    Edison OS mini
    1x DVB-S2 ATV 5.1
    MK Digital Multischalter zur Verteilung von 8 SAT-ZF-Ebenen
    12 Teilnehmer ASTRA+Hotbird


  2. Thanks reißer bedankten sich
    •   Alt Advertising

       

  3. #42
    Avatar von reißer
    Registriert seit
    27.09.2013
    Beiträge
    692
    Total Downloaded
    235,85 MB
    Total Downloaded
    235,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Dmsis110
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    OS nino
     
     
    super funktioniert danke dir auf die Konstellation bin ich nicht gekommen
    gruß Reißer



  4. #43
    Anfänger
    Registriert seit
    13.03.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    mit dem update von heute funktioniert kein ci+ mehr. Das Unitymedia Cam wird nicht mehr erkannt, es werden weder Sky noch Unitymedia Programme entschlüsselt

  5. #44
    Anfänger
    Registriert seit
    04.09.2015
    Beiträge
    24
    Total Downloaded
    309,8 KB
    Total Downloaded
    309,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Ferguson Ariva 102
     
     
    Box 2:
    Formuler F3
     
     
    Box 3:
    Red Eagle Singlebox LCD
     
     
    Hi Leute,

    habe auf meinen Solo SE V2 die Firmware Open ATV vom 09.09.2015 drauf und bis vorhin hat dieser auch mein CI+ Modul gelesen. Hatten vorhin kurze Zeit Stromausfall und jetzt nach dem Anschalten bekomme ich immer die Meldung : Hinweis 570 - Dieser Sender kann nur mit einem CI Plus kompatablen Empfängsgerät empfangen werden.

    Habe jetzt die aktuelle vom 12.09.2015 drauf gemacht und da kam auch wieder diese Meldung.



    Habe jetzt die Firmware vom 08.09.2015 genommen und jetzt funktioniert es wieder.

    Habe meine Solo ja mit dem Internet verbunden, kann es da sein das Sky da irgendwas mitbekommen hat das ich das Modul in dem Solo verwende?

  6. #45
    Senior Mitglied
    Registriert seit
    20.05.2013
    Beiträge
    126
    Total Downloaded
    479,07 MB
    Total Downloaded
    479,07 MB
    ReceiverDankeAktivitäten
    hab das gleiche problem komisch

  7. #46
    Anfänger
    Registriert seit
    23.05.2015
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    ET 8500
     
     
    Box 2:
    Telestar diginova
     
     
    also bei mir läuft jetzt auch nichts mehr, update vom 12.09 inst. nach neustart ging nichts mehr. firmware vom 07.09 inst. bild da, nach neustart bild weg....:-(

    ->so, image neu inst. ohne addons und so weiter, reines image und es geht wieder alles, auch nach mehreren neustarts. werde morgen mal ein zwei addons inst. (Skin, und LCD Skin) mal schauen wo er da aussteigt
    Geändert von snupüy33 (13.09.2015 um 19:03 Uhr)

  8. #47
    Anfänger
    Registriert seit
    13.03.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Mit dem aktuellen Update funktioniert ci+ wieder. Bis auf die Jugendschutzpin Abfrage :-( Im Prinzip funktioniert sie ja. Von 100x umschalten (gefühlt) funktioniert 1x die Pin Abfrage oder automatische Übergabe.

  9. #48
    Mitglied
    Registriert seit
    08.01.2016
    Beiträge
    37
    Total Downloaded
    2,08 MB
    Total Downloaded
    2,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET8500
     
     
    Hallo Gemeinde,

    ich habe gestern meine neue ET8500 mit dem aktuellen Image für Unitymedia eingerichtet. Im CI-Slot werkelt ein CI+-Modul und eine UM02 Karte von Unitymedia, auf der auch das Filmpaket von Sky aufgeschaltet ist. Die privaten HD-Kanäle funktionieren tadellos nur bei den Sky-Kanälen haut es nicht so richtig hin. Manche Sender werden entschlüsselt und manche nicht, dabei sind es nicht immer die selben Programme die nicht hell werden, mal ist es CinemaHD dann ist es wieder AktionHD oder HitsHD, ist ganz unterschiedlich, wobei z.B. DiscoveryHD oder NatGeoHD keine Probleme machen. Wenn ich den Receiver neu starte und gehe dann auf z.B. CinemaHD funktioniert es aber sobald ich umschalte, bleibt alles andere wieder dunkel. Komisch ist, daß gestern Abend alles tadellos funktionierte und heute, ohne daß ich etwas verändert habe, diese Probleme auftreten. Hat jemand anderes das gleiche Problem und gibt es hierfür eine Lösung?

    Vielen Dank im Voraus!

  10. #49
    Mitglied
    Registriert seit
    08.01.2016
    Beiträge
    37
    Total Downloaded
    2,08 MB
    Total Downloaded
    2,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET8500
     
     
    Also irgendwo steckt da der Teufel drin, wenn ich ein älteres Image flashe z.B. von April 2015, läuft alles flüssiger, das ganze zapping geht schneller, auch wenn die Karte im internen Reader mit der scam entschlüsselt wird, sobald ich auf ein aktuelles Image flashe, wird total die Bremse gezogen, auch ohne CI+-Modul. Ist aber bei OpenPLI genauso...ein altes Image läuft wie geschmiert und ein aktuelles hat irgendwo ne Bremse drin. Auch die scam entschlüsselt dann nicht mehr alle Sky Sender, sowas gab es noch nie!
    Geändert von Kuckuck (09.01.2016 um 15:17 Uhr)


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com