Thanks Thanks:  14
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 48
  1. #31
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Das tut sie, die ET8000 und auch die Quad plus. Sehr schwer sich zu entscheiden aber irgend jemad wird in den nächsten
    Wochen eine der beiden Boxen kaufen, leider


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #32
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.827
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Na ja, wer die Wahl hat hat die Qual
    OpenATV-6.1

  3. #33
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Joo, da der Bootcrash bei Quad und Quad + jetzt gefixt ist, ist die Entscheidung nicht mehr ganz so einfach.

    Quad hat eben eín schöneres Display, die 8000 läuft aber auch sehr gut (bis auf den letzten Treiber, hoffe wird bald gefixt).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #34
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    @mike99
    siehst du, genau das verstehe ich nicht, hab den aktuellen Treiber drauf, also den neuesten und alle meine Aufnahmen
    werden korrekt aus dem Deep Standby ausgeführt.

    Nehme ich aber den Treiber vom 17.06.2014 dann bleibt bei mir die Box beim booten hängen, also genau andersherum
    wie eigentlich bekannt.
    Siehe hier: http://www.opena.tv/xtrend-et8000/79...-probleme.html


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #35
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Zitat Zitat von neipe Beitrag anzeigen
    Also ich würd ja bei deinem Problem ein neues Fernsehkästchen kaufen

    weil irgendwie passt das nicht zur High end hardware da drinn

    haha sorry



  6. #36
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    so heute morgen hats mich zweimal erwischt mit dem Fehler das die Box mit stehendem Spinner und
    diesen Doppelstrichen im Display stehen blieb.

    Einmal mit den neuesten Treibern, kurze Zeit später mit den Treibern vom 17.06.

    Eine Aufnahme von 02.40 - 04.30 Uhr wurd korrekt ausgeführt, wobei mir bei den Timeraufnahmen
    auch etwas auffällt, nämlich das die Box alle meine Timer immer 1 Minute vor dem geplanten Ende
    beendet.
    Bei dieser Aufnahme war das Ende 04.30 Uhr, Aufnahmeende war aber 04.29 Uhr. So ist das bei
    jeder Timeraufnahme !!

    BTW: Hatte immer Zugriff auf die Box und konnte via Telnet mit reboot neu starten !!

    Das ist noch einiges zu tun für die Devs !!

    Gruß
    apovis2105
    Angehängte Dateien Angehängte Dateien
    Geändert von apovis2105 (07.07.2014 um 10:49 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  7. #37
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Ujj Ujj soll ich doch die Quad Plus nehmen??

    P.S. habe gerade das mit dem Pink Screen gelesen bei der Quad! also doch ein ET 10000?? verdammt muss noch fleisig sparen!!
    Geändert von Markus1974 (07.07.2014 um 10:55 Uhr)

  8. #38
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Markus1974,

    ja hatte einmal den Pink Screen, aber ich konnte das nicht nachstellen.
    Hab die Quad plus dann in verschiedenen Variationen neugestartet, nicht
    einmal kam der Pink Screen !!

    Damit hat GB aber schon seit langem Probleme, schon letztes Jahr im
    im Mai/Juni/Juli als ich die zwei Quads hatte, war dieses Problem auf einmal
    wieder da. Damals half es beim TV kurz den AV Platz zu wechseln aber
    gestern funktionierte dies nicht.

    Das mit der ET8000 ist schon komisch, da es ja nicht bei jedem Start auftritt.
    Gerade lief ein 10 Minuten Timer einwandfrei.

    Ich habe da ein Verdacht, muss es aber erst testen, melde mich dann wieder.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. Thanks Thomas4711, Markus1974 bedankten sich
  10. #39

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    711
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Da es sich um eine recht kurze Zeitspanne dreht, 1min, könntest du evtl. mal als Test den Timeserver mit dem in deinem Router abgleichen in etc/default/ntpdate, falls dieser so eingestellt ist, dass er für alle Geräte im NW die Zeit bereitstellt.
    Vielleicht ergeben sich daraus die geringfügigen Unterschiede.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  11. #40
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    ich war gerade in dem Verzeichnis, aber ich kenne mich da nicht so aus. Hier mal
    was drinnen steht:

    Code:
    # Configuration script used by ntpdate-sync script
    
    NTPSERVERS="pool.ntp.org"
    
    # Set to "yes" to write time to hardware clock on success
    UPDATE_HWCLOCK="yes"
    So und wo kann ich das mit meiner FritzBox abgleichen/vergleichen bzw. wo im FB Menü ??


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com