Thanks Thanks:  21
Seite 2 von 25 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 249
  1. #11
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.784
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Scheint wohl eindeutig ein Treiberproblem zu sein.

    Habe jetzt dem älteren Treiber vom 17.6. drauf und die Box zwei Stunden lang immer neu gestartet,
    ist nicht einmal beim Start hängen geblieben.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Themenstarter
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Scheint wohl eindeutig ein Treiberproblem zu sein.

    Habe jetzt dem älteren Treiber vom 17.6. drauf und die Box zwei Stunden lang immer neu gestartet,
    ist nicht einmal beim Start hängen geblieben.

    Beim normalen Starten per FB aus dem Deepstandby tritt das Problem ja auch nicht auf, jeden falls bei mir nicht. Das klappt schon immer ohne Probs. Ist eben nur wenn eine Aufnahme startet.


    @All

    Es ist für mich ja schon mal gut das ich nicht der einzige bin der das Problem hat. Denn sonnst würde das wohl niemanden so recht Interessieren wenn nur ich das oder generell irgend ein einzelner das hätte!

    Heute Früh wieder das selbe und noch ein weiteres komisches Fenomen! Heute Früh also der Spinner wieder eingefroren und 6 Doppelbalken im DIsplay. Netzschalter Aus und Ein und Box bootet. Aufnahme ist.

    Dann habe ich ferngesehen und eine Aufanhem ist gestartet. Diese lief noch als ich los mußte, also Box in Standby geschaltet mit der FB. Als ich vorhin nach Hause kam war die Box im Deepstandby. Wieso fährt die Box nach einer AUfnahme im Standby in den Deepstandby? Wie schon geschrieben stehen alle Timer auf Automatisch bei Nach dem Event. Was ja wohl bedeutet das sich die Box nach der Aufnahme so verhällt wie vor bzw während der Aufnahme. Jedenfalls war das bei der 9000 und dem HDFreaks Image so . Da blieb die Box im Standby wenn die Aufnahme im STandby lief oder fuhr wieder in den Deepstandby wenn die Aufnahme aus dem Deepstandby raus gemacht wurde.

    Hoffe es gibt bald möglichst eine Lösung dafür! Möchte ungern das Image wechseln da ich mich an das OpenATV schon gewöhnt habe!

  3. #13
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Wechsel mal zu den Treiber wie mike schrieb da hatte ich auch nie das Problem....

    Da hatte ich oft Aufnahme gestartet und hab die Box dann in den Standby geschickt .... dann war sie im Standby als ich später kam
    [SIGPIC][/SIGPIC]

  4. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.784
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Der Neue1 Beitrag anzeigen
    Beim normalen Starten per FB aus dem Deepstandby tritt das Problem ja auch nicht auf, jeden falls bei mir nicht. Das klappt schon immer ohne Probs. Ist eben nur wenn eine Aufnahme startet.
    Bie mir ist sie auch hängen geblieben beim Einschalten über die FB, bzw. Steckdosenleiste.

    Heute Nacht liefen auch einige Aufnahmen aus dem Deep, Box ist mit Treiber vom 17.6. nicht mehr hängen geblieben.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #15
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Steckdosenleiste ist auch nicht die feine Art :-)

    Die Box will ja noch einiges beim beenden speichern....

    Und starten mit der leiste, ist nicht so da gleiche wie mit nur der fb .... einmal steht sie unter Strom und einmal stromlos .... stromlos ist wie ein hartreset
    [SIGPIC][/SIGPIC]

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.784
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von krauss Beitrag anzeigen
    Steckdosenleiste ist auch nicht die feine Art :-)
    Natürlich erst nachdem sie in den Deep runtergefahren ist!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Themenstarter
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Wie kann ich denn nur die Treiber wechseln?

    Gestern hatte ich die Box im Standby gelassen und keine Aufnahme lief. Dann waren ab 21:00 Uhr mehrere Aufnahmen die auch da sind. Aber die Box ging nicht in den Standby nach den Aufnahmen sondern in den Deepstandby. Will bei mir also immer nach Aufnahmen in den Deepstandby egal was vorher war.

  8. #18
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    du stoppst E2 in telnet mit init 4
    Dann gehst du via FTP auf deine Box
    und gehst in lib/modules/3.3.8-2.0/extra
    Dort findest du die Datei dvb.ko
    Diese Datei sichern und dann durch den
    Treiber vom 17.06.2014 ersetzen.
    Danach in telnet mit reboot die box neustarten

    Anbei der Treiber vom 17.06.2014

    Gruß
    apovis2105
    Angehängte Dateien Angehängte Dateien


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #19
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Für Treiber brauchst eigentlich E2 nicht stoppen, die werden ja nicht überschrieben beim neustart. Also einfach überschreiben wie apovis2105 schreibt nur brauchst nicht init 4 machen



  10. #20
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Für Treiber brauchst eigentlich E2 nicht stoppen, die werden ja nicht überschrieben beim neustart. Also einfach überschreiben wie apovis2105 schreibt nur brauchst nicht init 4 machen
    Hallo,

    ich hab meine ET8000 vorhin bekommen. Das ATV geflasht, den Treiber getauscht, jetzt bleibt sie bei ET8000 hängen im TV sieht man das OPEN ATV Logo !!

    Auch der Hauptschalter hilft nicht.

    In dem Ordner mit em Treiber vom 17.06.2014 sind mehrere Dateien, muss man die auch tauschen oder nur die dvb.ko ??


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 2 von 25 ErsteErste 123412 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com