Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.767
    Thanks (gegeben)
    837
    Thanks (bekommen)
    2840
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten

    SNR schwankt beim DVB-C/T2 Tuner zwischen 0 und 99%

    Verbaute Tuner:
    Code:
    NIM Socket         
            Type: DVB-S2
            Name: AVL6211
            Has_Outputs: yes
            Frontend_Device: 0
            I2C_Device: 3
    NIM Socket 1:
            Type: DVB-C
            Name: TDA10024
            Has_Outputs: yes
            Frontend_Device: 1
            I2C_Device: 4
    NIM Socket 2:
            Type: DVB-T2
            Name: TDA18273
            Has_Outputs: yes
            Frontend_Device: 2
            I2C_Device: 0
    root@et8000:~#
    Tuner A auf Astra, Tuner B und C sind als DVB-C eingestellt. Von B nach C mit Loopkabel durchgeschleift.

    Wird Tuner B (der reine C-Tuner) genutzt ist SNR konstand bei 38%.
    Wird wegen laufender Aufnahme Tuner D (der C/T2) genutzt, schwankt SNR zwischen 0 und 99%.
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.850
    Thanks (gegeben)
    2797
    Thanks (bekommen)
    4753
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Probiere mal, das Signal abzuschwächen (ganz langes Kabel oder ordentlichen Dämpfer mit ein paar dB dazwischen schalten). Nicht dass es der geliche Effekt wie bei den Quads früher mit 98 - 103% als Wert, der dann als 3 - 98% angezeigt wurde. Einfach nur overscaled...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.767
    Thanks (gegeben)
    837
    Thanks (bekommen)
    2840
    Themenstarter
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Wäre dann aber auch ein Treiber-Problem, betrifft ja nur den Hybrid-Tuner. Beim reinen DVB-C ist alles ok (da will ich den Pegel nicht Dämpfen).

    Mit der Quad hatt ich nie Probleme an meinem Kabelanschluss, im schnitt zwischen 79 und 87% .
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  4. #4
    Anfänger
    Registriert seit
    17.08.2014
    Beiträge
    5
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    155,7 KB
    Total Downloaded
    155,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET8000 2xDVB-C OpenATV 4.1
     
     
    Moin,

    ich habe da mal eine reine Verständnisfrage zum oben genannten Thema: Ist ein SNR-Wert von konstanten 38% eigentlich gut oder wären 100% ideal? Könnte es tatsächlich so sein, dass meine 38% aufgrund eines zu starken Signals tatsächlich 138% sind?

    Vielen Dank!

  5. #5
    Anfänger
    Registriert seit
    13.05.2014
    Beiträge
    21
    Thanks (gegeben)
    8
    Thanks (bekommen)
    3
    Total Downloaded
    21,06 MB
    Total Downloaded
    21,06 MB
    ReceiverDankeAktivitäten
    Dieses würde mich auch sehr interessieren, da bei meiner xtrend et8000 und et 10000 auch immer 38% angezeigt wird, ausser bei zdfNEO, Tele5, Six, ... schwankt es immer zwischen 18% bis 38% . Habe im xtrend Forum gelesen das dies bei ATV ein Treiberproblem sein soll, und man von tuner A auf B durchschleifen soll.

    Würde mich über eine Antwort sehr freuen, danke!

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Thanks (gegeben)
    3636
    Thanks (bekommen)
    3533
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Es werden gerade neue Treiber getestet, mal ein wenig abwarten noch bitte,


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com