Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    24.05.2018
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    et7500 hängt beim Flashen bei Root F/S

    Hallo!

    In der Hoffnung hier evtl. eine Lösung für mein Problem zu finden, möchte ich dieses einmal kurz schildern: ich habe meine et7500 bisher mit OpenPLI 4 betrieben, wollte mal "was Neues" ausprobieren und bin bei OpenATV 6.1 gelandet.
    Beim Flashen laufen die Punkte "Splash" und "Kernel" recht zügig durch, bis die Box zur besagten Anzeige "Root F/S" gelangt. Und hier passiert dann gar nichts mehr - selbst nach 20 Minuten Wartezeit geht es nicht weiter. Der USB Stick blinkt zwar weiterhin, das Bild wird irgendwann blau, ich kann allerdings nicht sagen, ob dies vom TV oder der Box verursacht wird (Menus des TV sind einblendbar).
    Hat evtl. jemand eine Idee wo mein Problem liegen könnte? Soll ich evtl. nochmal auf ein 4er Release zurück gehen?

    Danke und Gruß,
    ToWi

    •   Alt Advertising

       

  2. #2
    King_lotzi
    Gast
    Moin, nehme mal nen anderen USB Stick, diesen FAT32 Formatieren.

  3. #3
    Anfänger
    Registriert seit
    24.05.2018
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke, aber habe schon zwei unterschiediche Sticks ausprobiert - das hätte ich noch dazu schreiben sollen. Bin gerade etwas weiter, denn ein 4er Image ging problemlos durch, danach konnte ich ein 6.0er Image flashen. Mir war nicht bewusst, dass man hier schrittweise vorgehen muss...

  4. #4
    Senior Mitglied
    Registriert seit
    18.05.2013
    Ort
    auf einer Insel im Norden
    Beiträge
    216
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    Dream 900 UHD
     
     
    Box 2:
    Dream 900 HD 4k
     
     
    Box 3:
    Dream 800se Clone
     
     
    moin

    nehme mal das aktuelle von OpnPLI ist mit der weile 6.2 und seit einpaar Tagen auch stable und kein Beta mehr hab es auf einer 7500er drauf und läuft mit allem was benötigt wird !! Top

    MFG

  5. #5
    Anfänger
    Registriert seit
    24.05.2018
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also die Schritt-für-Schritt Methode hat jetzt tatsächlich zum Erfolg geführt - vielen Dank an alle!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com