Thanks Thanks:  9
Seite 13 von 13 ErsteErste ... 3111213
Ergebnis 121 bis 126 von 126
  1. #121
    Anfänger
    Registriert seit
    12.08.2016
    Beiträge
    9
    Total Downloaded
    157,95 MB
    Total Downloaded
    157,95 MB
    ReceiverDankeAktivitäten
    Hallo zusammen,
    gibt es in dieser Sache schon etwas neues? Ich habe es eben noch mal mit einem aktuellen Update und meinem Modul probiert, aber immer noch nichts.
    Allen ein schönes Wochenörnende,
    Gruß, Björn

    •   Alt Advertising

       

  2. #122
    Senior Mitglied Avatar von reinerle
    Registriert seit
    18.02.2015
    Beiträge
    298
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9000
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    Xtrend ET7500
     
     
    Es gibt noch keinen neuen Treiber von Xtrend.

  3. #123
    Anfänger
    Registriert seit
    28.01.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    alte Version gesucht

    Hey,ich habe leider den Fehler gemacht und erst ein Update gemacht und dann hier gelesen.
    MIt der aktuellen 5.3 Version wird das CI plus Modul nicht unterstützt.

    Wo gibt es alte Versionen zum downloaden? Oder gibt es schon Neuigkeiten? Der ciplushelper geht ja leider nicht.

    gruß
    Phil

  4. #124
    Anfänger
    Registriert seit
    28.01.2017
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hatte doch noch eine auf einem USB Stick.....das war eine unruhige Nacht....!!!

  5. #125
    Anfänger
    Registriert seit
    17.09.2015
    Beiträge
    13
    Total Downloaded
    12,01 MB
    Total Downloaded
    12,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 7500 / OpenATV 5.1
     
     
    Hallo zusammen,

    weiß jemand, ob es für die Xtrend 7500 mit OpenATV 6.0 inzwischen einen funktionierenden CI+ Helper gibt? Ich nutze derzeit immer noch das alte OpenATV 5.1, weil ab 5.3. ja die CI+ Unterstützung eingestellt wurde und auch der CI+ Helper nicht klappte.

    Grüße
    Oliver

  6. #126
    Anfänger
    Registriert seit
    05.04.2015
    Beiträge
    4
    Total Downloaded
    22,54 MB
    Total Downloaded
    22,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    et7x00
     
     
    Box 2:
    dm800seHD
     
     
    Box 3:
    dm7020si
     
     
    Hi,

    seit ich meine et7500 mit dem aktuellen Image geflasht habe, bekommt mein simplytv-CI die Authentifizierung nicht mehr hin. Es wird der Vorgang so lange probiert, bis die Box abkackt.


Seite 13 von 13 ErsteErste ... 3111213

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com