Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    22
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten

    Xtrend ET 6000 openaaf 1.1 - Web Tv geht nicht mehr + Plugins Installtion geht nicht

    Hallo,

    ich weis nicht warum mein WebTV unter WebControl nicht mehr geht ( vorher ohne Probleme ) Habe Windows 7 64 Bit Ultimate neuinstalliert am 11.04.13. Mozilla Firefox 20 mit VLC Plugins + VLC Player vlc-2.0.6-win32.

    1. Wenn ich meine IP der Xtrend im Browser eingebe lädt alles normal, wenn ich dann auf WebTV gehe friert der Browser ein.????

    2. Ich kann keine Plugins Installieren auf dem Receiver !!!!??


    Bitte um Hilfe. Danke.

    MFG.
    BB

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    2. Ich kann keine Plugins Installieren auf dem Receiver !!!!??
    Was meinst DU genau damit? Was geht denn nicht? Wie willst du denn Plugins installieren?
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Avatar von janojano
    Registriert seit
    03.04.2013
    Beiträge
    399
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Hi

    Sinnvoll wäre auch ein aktuelles Image zu installieren. Dies findest Du hier: http://www.openaaf.com/forum/vbdownl...&downloadid=11

    Cheers, JJ

  4. #4
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    22
    Themenstarter
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Nobody28 Beitrag anzeigen
    Was meinst DU genau damit? Was geht denn nicht? Wie willst du denn Plugins installieren?
    Hallo,

    Wenn ich die IP Adresse im Browser eingebe...kommt WebControl ...ganz rechts oben WEBTV, wenn ich das anklicke öffnet sich das Fenster und friert ein. Hatte vorher nie Probleme damit.

    Und Plugins Installieren unter Menü..Erweiterungen..Plugin-Manger..grüne Taste Plugins Installiern. WAS SOLL ICH DAMIT MEINEN ?

    MFG.
    BB

  5. #5
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von brunob Beitrag anzeigen
    Und Plugins Installieren unter Menü..Erweiterungen..Plugin-Manger..grüne Taste Plugins Installiern. WAS SOLL ICH DAMIT MEINEN ?
    Der erste Teil ist doch schon mal eine Aussage Aber der zweite Teil ist unhöflich, denn Großschreibung ist schreien, und das macht man nicht!!!

    Was kommt denn, wenn Du auf Plugins instalieren bist? Gar nichts oder nur Teile? Evtl. ein Screenshot?
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  6. #6
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    22
    Themenstarter
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Hallo,

    Sorry.

    Wenn ich z.b das VLC Plugin installiern will kommt...bad adress mipsel_ipk_update_aaf_board.com etc....!

    Denke das liegt am alten Image.

    MFG.
    BB

  7. #7
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    poste doch bitte mla die komplette Meldung.... evtl. per Screenshot Ein Bild sagt immer mehr als tauschen Worte
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  8. #8
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    22
    Themenstarter
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Hallo,

    werde das neuste Image jetzt flashen.

    Settings sichern ! reicht es wenn ich die Ordner Var und Usr ( etc ? ) sichere ? und nach dem falsch zurück spiele ?

    MFG.
    BB

  9. #9
    Avatar von janojano
    Registriert seit
    03.04.2013
    Beiträge
    399
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Hi

    Ich würde Dir empfehlen nur die Einstellungen der Sat und Bouquets mit z.Bps. Dreambox Edit zu sichern.
    Das neue Image ist komplett anders gibt sonst nur Probleme.

    Cheers, JJ

  10. #10
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    22
    Themenstarter
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Hallo,

    habe es drauf alles gut.

    So aber Webcontrol gibt's nicht mehr !! Webif------> kein webtv was kann ich tun mit dem VLC Palyer macht es kein spass! gibt es ein Webtv browser Plugin ?

    so wie beim alten http://hostarea.de/out.php/i233009_firefox-2.jpg ein Programm was es auch für Open Webif gibt !!!!

    MFG.
    BB
    Geändert von brunob (12.04.2013 um 19:22 Uhr)


Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. DM800HD schaltet sich nicht aus
    Von raptor2 im Forum Dreambox 800
    Antworten: 6
    Letzter Beitrag: 04.05.2013, 13:55
  2. Neu Freq werden nicht gefunden!
    Von x-man im Forum Xtrend ET4000
    Antworten: 1
    Letzter Beitrag: 16.04.2013, 19:39
  3. openaaf-2.0-dm500hd-20130411.zip startet nicht
    Von DEVIL im Forum Dreambox 500HD
    Antworten: 5
    Letzter Beitrag: 13.04.2013, 17:54
  4. Antworten: 3
    Letzter Beitrag: 10.04.2013, 23:44
  5. BACKUP nicht flashbar
    Von DEVIL im Forum Xtrend ET9200
    Antworten: 6
    Letzter Beitrag: 07.04.2013, 08:29

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com