Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten

    picons 100X60 auf CoolTv...

    hallo,
    habe probleme mit cooltv meine picons 100x60 werden nicht angezeigt ! mein usb wird auch nur als hdd erkannt und nicht als usb ? habe als image openATV 4.0 skin metrix...
    habe auch das pfad richtig angelegt so sieht es aus : /media/hdd/XPicons/picon/ und für cooltv habe ich : /media/hdd/picon/ !!!
    bei meinem et 9200 und odin M9 ist der pfad auch so und da klappt es läuft ohne probleme ! wobei ich sagen muss das ich bei den boxen hdd habe und auf usb meine picons!
    kann mir mal einer das erklären warum es nicht läuft ? bin am zweifeln...
    danke schon mal...
    Geändert von Apachi70 (08.02.2014 um 16:01 Uhr)

    •   Alt Advertising

       

  2. #2
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Hat hier keiner eine idee?


    Gesendet von meinem iPhone mit Tapatalk

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Apachi70 Beitrag anzeigen
    .... mein usb wird auch nur als hdd erkannt und nicht als usb ?...
    Das kannst ja einstellen blau->mounts->Laufwerksverwaltung->grün

  4. #4
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Das kannst ja einstellen blau->mounts->Laufwerksverwaltung->grün
    das ist schon klar ...
    aber das hat ja mit meinem problem nichts zu tun...
    sonst noch einer eine ideen wie ich das löse?

  5. #5
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Doch ist das dein Prob...
    Da die Picons default auf /media/usb gesucht werden und nicht auf /media/hdd
    Also Stick richtig mounten und deine picins sollten angezeigt werden...

  6. #6
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Blasser Beitrag anzeigen
    Doch ist das dein Prob...
    Da die Picons default auf /media/usb gesucht werden und nicht auf /media/hdd
    Also Stick richtig mounten und deine picins sollten angezeigt werden...
    jooo danke ,
    aber trotztdem werden die nicht angezeigt!
    aber ich will hier was klar stellen das man jetzt nicht verwechselt meine picons werden schon angezeigt sowohl auf infobar auch in meiner Kanalliste
    nur das problem das ich habe ist, wenn ich CoolTV gehe sehe ich in der liste nicht meine 100X60 picons?

  7. #7
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Wie wärs mit nem SYMLINK???

    Musste ich auch so machen.
    In deinem Fall:

    ln -s /media/hdd/picon /usr/share/enigma2

    Ein Versuch wärs ja zumindest wert...

  8. #8
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Also auf meiner Quad geht alles wie es soll...
    Picons alle auf USB.
    XPicons in /media/usb/XPicons/picon
    Normale 100x60 Picons in /media/usb/picon
    USB Stick ist nach /media/usb gemountet.
    Metrix Skin zeigt die XPicons in Infobar an.
    In der Kanalliste und CoolTV werden die normalen 100x60 Picons (siennaroot) angezeigt.
    Musste nix mit symlinks machen...

  9. #9
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    975
    Themenstarter
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    habe das problem gelöst...
    kann geschlossen werden..
    danke

  10. #10
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    ...und was war es jetzt?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com