Thanks Thanks:  4
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 59
  1. #1
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    92
    Total Downloaded
    221,29 MB
    Total Downloaded
    221,29 MB
    ReceiverDankeAktivitäten

    neues img und nur noch reboot

    nach dem ich das open atv 4.0 drauf habe von heute habe ich nur noch ein reboot der sender egal welcher freetv sender ARD HD oder so startet kommt bild und soffort geht neustart der box.
    woran kann das liegen bekomme auch kein greenscrean

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich würde mal neu flashen, vielleicht ist ja was schief gelaufen



  3. #3
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    92
    Themenstarter
    Total Downloaded
    221,29 MB
    Total Downloaded
    221,29 MB
    ReceiverDankeAktivitäten
    das 5 mal mitlerweile auch den von gestern und vorgestern genommen immer das gleiche

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kannst du mal loggen?

    telnet

    Code:
    init 2
    enigma2
    jetzt die aktion starten die den absturtz verursacht und den log posten.

    Am besten stellst du in putty schon loggen auf ein.



  5. #5
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    92
    Themenstarter
    Total Downloaded
    221,29 MB
    Total Downloaded
    221,29 MB
    ReceiverDankeAktivitäten
    mache gerade den von heute noch mal drauf.
    ich weis ja nicht was es verursacht, ist ja das problem.
    sobald der hochgefahren ist keine 20 sek. später macht der ein neustart von alleine alles nach dem setup

  6. Thanks Thomas4711 bedankten sich
  7. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Übernehme am besten keine Einstellungen von älteren Images und teste ob du immer noch Probleme damit hast,so gehst du auf Nummer sicher,das es nicht an den übernommenen Einstellungen liegt.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #7
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    92
    Themenstarter
    Total Downloaded
    221,29 MB
    Total Downloaded
    221,29 MB
    ReceiverDankeAktivitäten
    ich übernehme keine einstelungen .
    mache alles neu sender suchlauf geht noch nach dem setup.
    aber danach egal welchen sender ich nehme pups neustart

  9. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ok,dann braucht man unbedint ein Log,wie @Thomas4711 schon gepostet hat,sonst wird es schwer den Fehler zu finden.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #9
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    92
    Themenstarter
    Total Downloaded
    221,29 MB
    Total Downloaded
    221,29 MB
    ReceiverDankeAktivitäten
    irgend was mit skin error

  11. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kannst mal den gesamten log posten? Verwendest du unseren Standardskin?




Seite 1 von 6 123 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com