Thanks Thanks:  2
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 46
  1. #21
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.001
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Hallo Captain

    Also ich hatte ganz normal das aktuelle openATV 4.2 oder auch viele andere geflasht. Beim ersten mal im Netzwerk wurde ganz normal der wlan stick erkannt als rt2800. So wie immer nix ungewöhnliches. Mache die selben Einstellungen wie damals auch.

    WPA und WPA2 nur damit habe ich damals ich sage mal bis August/September immer ne Verbindung zum Router bekommen. Mit WPA2 einzelnd kam keine Verbindung zustande. Hatte immer DHCP aus und IP manuell vergeben auch mit DHCP an nix. Wenn man auf zeige wlan status klickt findet er ja ganz normal den Router aber lässt sich nicht verbinden. Da passiert einfach gar nix. Das ist ja nicht das erstmal das ich ein et4000 Image flashe. Mein Onkel hat ja schon seit fast 2 Jahren die xtrend und immer nur per wlan benutzt. Hat immer einwandfrei funktioniert bis vor kurzem. Image flashen WPA/WPA2 Password und zack nach paar Sekunden war die Box verbunden.

    Ich versteh das alles nicht. Habe teilweise vor kurzem Stunden davor gesessen um eine Verbindung aufzubauen aber nix. Hab sogar schon Ärger bekommen weil ich den TV blockiere mit den hin und her flashen.


    Das Problem ist wenn man ein neues Image flasht und keine Internet Verbindung aufgebaut werden kann, kann man ja schlecht ein anderen wlan Treiber installieren da wir auf wlan angwiesen sind. Lan Verbindung geht in unserem Fall nicht um den Treiber vorher per Kabel zu installieren.

    Wir haben sogar als Test diesen Hama Wlan Stick 300MB 00062740 auch im Besitz (für Rechner) ausprobiert. Auch hier wird keine Verbindung aufgebaut. Damals aber schon


    Da der rt2800 bei der et4000 ja nicht mehr funktioniert könnte man den rt2800 nicht einfach vom Image entfernen und stattdessen im Image den anderen Treiber integrieren sodass beim neuflash gleich der wlan stick mit dem anderen chipsatz erkannt wird.
    Geändert von humiboy (03.01.2015 um 01:22 Uhr)

    •   Alt Advertising

       

  2. #22
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.579
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Die ganzen WLan-Probleme lesen sich unstrukturiert und teilweise schwammig.
    Sorry. Und da kaum einer eine LAN-Verbindung hinbekommt (ortsbedingt), liegen auch nur wenige fundierte Logs vor.
    Daher müßte man die Fehlerbeschreibungen vielleicht besser strukturieren:


    1. Welcher WLan-Stick genau wird verwendet?
    Hersteller, Typ-Bezeichnung mit Revision, Chipsatz


    2. Welcher Image-Stand genau wird eingesetzt?
    wann zuletzt geflasht?


    3. Welche Box betrifft es?
    Hersteller, Typ, weitere Hardware an USB
    -
    -
    -


    4. Wird bei Start der Box mit gestecktem WLan-Stick in der Netzwerk Konfiguration Neben LAN auch WLan angeboten?
    - Nein
    - Ja

    5. Läßt sich der Adapter dann erfolgreich aktivieren?
    - Nein
    - Ja

    6. Ist ein Funkscan nach verfügbaren Netzen erfolgreich?
    gelistet werden
    - keine Accesspoints
    - einige Accesspoints, jedoch meiner ist nicht dabei
    - scheinbar/vermutlich alle werden gelistet, meiner ist auf jeden Fall auch dabei

    7. Welcher Router/Accesspoint wird eingesetzt?
    Hersteller / Typ / Firmware aktuell

    8. Funkeinstellungen?
    Sende-Leistung, Funkkanal, Verschlüsselung (komplexes Passwort, Sonderzeichen), komplexe SSID (Sonderzeichen,sichtbar/verborgen), DHCP (bitte möglichst auto probieren)


    9. Verbindung wird hergestellt, aber nach Neustart ist keine Verbindung mehr da
    - Ja
    - Nein

    10. Weitere Hinweise / Beobachtungen
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #23
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.001
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Hallo

    also nochmal von vorne

    1. Welcher WLan-Stick genau wird verwendet?
    Hersteller, Typ-Bezeichnung mit Revision, Chipsatz

    Logilink, WL0084B Wireless-LAN Nano-Adapter, Ralink rt5370
    Hama, Wlan Stick 300MB 00062740, RT2870 ?

    werden aber beide als RT2800 erkannt im Netzwerk



    2. Welcher Image-Stand genau wird eingesetzt?
    wann zuletzt geflasht?

    zuletzt am 31.12.2014 davor am 25.12.2014 und dann noch verschiedene aktuelle neuren Datum davor gestestet




    3. Welche Box betrifft es?
    Hersteller, Typ, weitere Hardware an USB
    - Xtrend ET4000, keine weitere Hardware angeschlossen
    -
    -


    4. Wird bei Start der Box mit gestecktem WLan-Stick in der Netzwerk Konfiguration Neben LAN auch WLan angeboten?
    - Ja wird angeboten

    5. Läßt sich der Adapter dann erfolgreich aktivieren?
    - Ja läast sich erfolgreich aktivieren

    6. Ist ein Funkscan nach verfügbaren Netzen erfolgreich?
    gelistet werden
    - scheinbar/vermutlich alle werden gelistet, meiner ist auf jeden Fall auch dabei

    7. Welcher Router/Accesspoint wird eingesetzt?
    Hersteller / Typ / Firmware aktuell
    TP Link WDR 4300 ddwrt Firmware läuft einwandfrei

    8. Funkeinstellungen?
    Sende-Leistung, Funkkanal, Verschlüsselung (komplexes Passwort, Sonderzeichen), komplexe SSID (Sonderzeichen,sichtbar/verborgen), DHCP (bitte möglichst auto probieren)

    alles ausprobiert. aktuell ist die xtrend et4000 verbunden mit altem Image 23.09.2014 mit dem Wlan Router, mit altem Image verbindet sich die Box sofort ins Internet per Wlan

    TX Rate
    30M/65M
    RX Rate
    108M/135M/150M
    Signal
    -34
    Rauschen
    -86
    SNR
    23/53


    Diese Werte schwanken natürlich im Sekundentakt

    9. Verbindung wird hergestellt, aber nach Neustart ist keine Verbindung mehr da
    - Nein

    10. Weitere Hinweise / Beobachtungen
    alle neueren Images sei es openATV 4.2, openHDF 4.2, openXTA, opendroid 4.2 haben dieses Problem
    Geändert von humiboy (03.01.2015 um 16:11 Uhr)

  4. #24
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.001
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Wenn WLAN schon nicht mehr bei einem Neuflash funktioniert wie kann ich dann im offline modus andere WLAN Treiber installieren vom USB Stick oder so. Ist das wenigstens möglich?

  5. #25
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Wenn du ein ipk hast, dann ja
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  6. #26
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.001
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Ja die Frage ist woher kriege ich den die WLAN Treiber für die et4000 die auf dem feed eigentlich liegen?

  7. #27
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Könnte ein User runterladen und hier Posten. Z.b.
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  8. #28
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.001
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Sind die feeds eigentlich für alle Boxen gleich oder kann man z.B von einer VU+ Box mit openATV 4.2 die Treiber von der Box runterladen und heraus kopieren und auf den USB Stick von der et4000 kopieren?

  9. #29
    Senior Mitglied Avatar von Semi
    Registriert seit
    13.01.2014
    Ort
    Deutschland
    Beiträge
    136
    Total Downloaded
    1,10 GB
    Total Downloaded
    1,10 GB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue 800 se Plus
     
     
    Box 3:
    Vu+ Zero
     
     
    Hay Meine frage wie bringe ich zum laufen Netgear WLAN n300 mit GBQuat Plus openatv 4.2Probleme mit Wlan-epmvfjcynahko7un-2binkag-3d-3d_bigproductimage.jpgProbleme mit Wlan-header-wna1100-3-4lft-wcradle-photo-.png

  10. #30
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Sind nicht komplett gleich!!!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com