Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    21.11.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    autoresulution plugin

    hallo und gruß in die runde...
    habe nach dem aufspien von atv 3.0 vor ca. 5 tagen(genaues (datum weiß ich nicht mehr), kein autoresulution mehr drauf und in den plugins zum installieren finde ich das nicht bei meinem jetzigen image. ich habe probleme beim abspielen von avis bzw. vlc dateien. die laufen kurz mit bild an. dann wird das schwarz und nur der ton ist noch da. vorher lief das.
    hat da jemand einen rat?

    vielen dank erstmal
    gruß mbuna

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    21.11.2013
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok, hat sich erledigt. war deutsch englisch denkfehler war bei mir auf nur hd gestellt, warum auch immer. nach dem umstellen auf alles geht es wieder.
    gruß


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com