Thanks Thanks:  4
Ergebnis 1 bis 10 von 10
  1. #1
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    151
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     

    LCD4Linux Plugin

    Hallo Jungs,
    habe heute meine ET4000 geupdated. Backup blabla alles vorhanden. Der Aufruf des Plugins zur Konfiguration ist nicht mehr möglich, es ist an keinem der neuen genannten Orte zu finden. Bei meiner Solo2 finde ich es unter Display. Der Menüpunkt Display ist aber bei Boxen ohne bauartbedingtem Display nicht da, deswegen das Pearldisplay. Ich nutze den Vali HD Flex. Den Skin würde ich ausschließen, da es auf der Solo 2 funktioniert. Das Image auf der ET4000 wurde vor ca. 4 Wochen neu gemacht. Irgendwo liegt da bei der Wahl des Ortes zum Aufrufen des Plugins ein Denkfehler für Boxen ohne eigenes Display? Habt Ihr eine Idee, dass wieder sichtbar zu machen. Das gleiche Problem ist übrigens bei der ET6000, welche ich am WE am Wickel hatte!

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    unter Plugins ==> LCD4Linux? Nichts zu finden? Kann ich gar nicht glauben. Bei meiner 4000er geht das dort. Aber ich mach auch schon lange nur immer ein Update. Also nicht kompletten Neuflash.

  3. #3
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    der Fehler ist Bekannt..... Cap will sich darum kümmern
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  4. Thanks africatwin bedankten sich
  5. #4
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Das Plugin ist aber installiert? Wenn nein, dann ist der Menüpunkt nicht vorhanden!

    Wenn doch, dann sollte er dort sein ==>

    Menü ==> Einstellungen ==> System ==> Erweiterte Einstellungen ==> Display

    Ich habe hier leider nur Boxen mit LCD oder 7 Segmentanzeige.
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  6. #5
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    151
    Themenstarter
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    War ich am WE doch nicht zu blöde, Gott sei Dank .

    Hi madie. Muss natürlich installiert sein! Mach mal nach dem 1. Update nochmal die Suche nach Aktualisierungen, dann kommt das Plugin nochmal allein, danach isses wech
    Geändert von africatwin (08.10.2013 um 21:38 Uhr)

  7. #6
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    im GIT ist ein fix eingespielt worden ==> https://github.com/oe-alliance/oe-al...19223c34923743

    evtl. ist es erst morgen in der FW.... bitte gebt mal Rückmeldung. Danke
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  8. Thanks africatwin bedankten sich
  9. #7
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    151
    Themenstarter
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Moin moin,
    nach heutigem Update ist der Aufruf des Plugins unter "System" möglich. Vielen Dank für den Fix. Alles bestens, Danke.

  10. Thanks Nobody28 bedankten sich
  11. #8
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Danke für die Rückmeldung!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  12. #9
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    151
    Themenstarter
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Ist das jetzt für alle Boxen an der Stelle? Bei der Solo2 ist es jetzt auch an dieser Stelle zu finden.

  13. #10
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    die Position sollte bei allen Boxen gleich sein.... würde ja sonst unnötig den Support erschweren!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  14. Thanks africatwin bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com