Thanks Thanks:  5
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 57
  1. #1
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     

    ET4000 flashen ??

    Hallo Leute,

    hab gerade einen gebrauchten ET4000 zuhause und würde ihn gerne neu flashen, aber ohne Display, auf was muss
    ich achten ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #2
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.573
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Nicht viel. Stick mit Image reinstecken und die Box neustarten. Nach ein 2-3 Sekunden mehrmals Ok drücken. Dann müsstest du sehen, dass die Leuchte am USB Stick angeht. Dann warten bis die Box startet. Oder wenn ein einigermaßen neues Openatv drauf ist ein Online Flash durchführen.

  3. #3
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Wichtig ist das der Stick hinten an der Box eingesteckt ist. Wenn er vorne drin ist dann klappt das nicht

  4. #4
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von satinfo Beitrag anzeigen
    Wichtig ist das der Stick hinten an der Box eingesteckt ist. Wenn er vorne drin ist dann klappt das nicht
    Kann ich nicht bestätigen. Funktionierte bei mir problemlos vorne.

  5. #5
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Bei mir klappte das vorne auch...hab die "noforce" in "force" umbenannt..dann geht alles von allein.
    Gruß Frank

  6. #6
    Anfänger
    Registriert seit
    28.12.2013
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Falls mal jemand so wie ich eben der Verzweiflung nahe ist, weil es nicht geht: NEUSTART über das MENÜ und NICHT so wie ich es X mal versucht habe: Ausschalten, Stick anstecken, einschalten. Richtig ist: Booten, Strick dran, Neustart über das Menü.

  7. #7
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    Hallo bei mir geht's nett habe versucht neu zu Flachen Openatv 4.1 USB VERWENDET EIN PLATINUM 7 gb UND EIN INTENSO 2 gb

    Danke

    alles grün er bootet net mehr

    ET4000 flashen ??-foto-3.jpg ET4000 flashen ??-foto-2.jpg
    Geändert von besilaurend (15.06.2014 um 16:54 Uhr)

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Da fehlen aber immer noch die Infos wie du dein Bild ausgibst. Das Image eigentlich lauft hat der Log im anderen Forum ja schon gezeigt, den solttest du aber hier auch posten.



  9. #9
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    Hallo ich weis nicht was noch benötig wird ??

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du deinen TV via HDMI angeschlossen?




Seite 1 von 6 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com