Thanks Thanks:  5
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 57
  1. #41
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    ET4000 flashen ??-foto.jpg so sieht es aus das bildET4000 flashen ??-foto-3.jpg
    Geändert von besilaurend (16.06.2014 um 00:19 Uhr)

    •   Alt Advertising

       

  2. #42
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich muß morgen früh raus, tut leid, heute geht nicht mehr.



  3. #43
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    danke an euch gute nacht

  4. #44
    Avatar von janojano
    Registriert seit
    03.04.2013
    Beiträge
    399
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Ist sieht so aus, also ob du schlechten Emfang hast.
    Was sagt der "Satfinder"?

    Cheers, JJ

  5. #45
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du die Möglichkeit:
    - einen anderen Receiver testweise an genau dem Kabel an den TV anzuschließen?
    - deinen Receiver an einen anderen TV anzuschließen?
    Nur um grundsätzlich zu sehen, was dein Problem verursachen könnte.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. Thanks janojano bedankten sich
  7. #46
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    Hallo das hat mit Empfang nicht zu tun !! Das ist Die Software die Hängt wenn ich die box an mache::

  8. #47
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Also in dem von Thomas geposteten Log schaut es schwer danach aus, dass da evtl. beim Download was schiefgelaufen sein könnte.
    ImportError: Bad magic number in /usr/lib/enigma2/python/enigma.pyo
    Hast Du schonmal versucht, das Image neu herunterzuladen? Am besten gleich das neueste nehmen.

  9. #48
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Topfi das Problem ist ja das er nicht flashen kann, versucht er jetzt schon 2 Tage.



  10. Thanks Topfi bedankten sich
  11. #49
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Topfi das Problem ist ja das er nicht flashen kann, versucht er jetzt schon 2 Tage.
    Ich hab das jetzt eher so verstanden, dass er es zwar schafft, dass aber anschließen nix läuft....
    Irgendwie muss es ja zu dem Fehler im Log gekommen sein...

  12. #50
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.525
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    gestern abend waren wir beim stick formatieren. zu flashen ging nix.


Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com