Thanks Thanks:  5
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 57
  1. #31
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    ok versuche ich mal jetzt

    •   Alt Advertising

       

  2. #32
    Avatar von janojano
    Registriert seit
    03.04.2013
    Beiträge
    399
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Do you speak english? What is you nativ language?

  3. #33
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    Englisch nein

  4. #34
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    ach es funktioniert nicht USB rein Gesteckt nichts tut

  5. #35
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    noforce hast du auf force umbenannt?



  6. #36
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    ET4000 flashen ??-force.jpg Ja Siehe Bild

  7. #37
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.523
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    nixhts kann nicht sein. entweder sie flasht, siehst du an den 3 lampen oder sie bootet durch.

    ordnerstruktur stimmt auf dem stick?

  8. #38
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ist in Ordner et4x00 , scheint zu stimmen



  9. #39
    Mitglied
    Registriert seit
    15.06.2014
    Beiträge
    39
    Total Downloaded
    485,07 MB
    Total Downloaded
    485,07 MB
    ReceiverDankeAktivitäten
    ja die 3 Lampen gehe an ganz normal dann das grüne !!

  10. #40
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.523
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    jo auf der platte thomas. die dateien müssen im ordner et4000 auf dem stick sein


Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com