Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    66
    Total Downloaded
    17,78 MB
    Total Downloaded
    17,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    VU+ Uno 4K SE
     
     
    Box 3:
    XTrend ET9500
     
     

    Wer kann Helfen Hilfe

    Hallo
    habe 2 Xtrend 4000 und bei Neustart keine Reaktion mehr
    Habe nun das aktuelle OpenAtv drauf starten läuft nehm ich vom Strom neu Start läuft noch immer
    sobald ich z.b einen andern Skin oder Mediaportal usw installiere und dann vom Strom und Neustart war es das fährt hoch dann steht da das letzte Programm aber kein Bild und es reagiert nichts mehr hilft nur neu flashen
    habe schon alles Probiert ältere Versionen dann Openatv 4.2 immer das selbe
    dann dacht ich Probierst OpenPli läuft erst und dann nach neu start reagieren die Boxen aber kommt auf jedem Kanal tune fehlgeschlagen
    Möchte aber ja auch gern Openatv drauf haben und eins die eine 4000 ist nagelneu und die andere was älter und hat immer gelaufen mit openatv
    ich selber habe die 10000 und ne 9500 und da keine Probleme neuste Openatv drauf und läuft alles

    Bevor jemand schreibt am Strom lassen geht nicht sind nicht von mir mache dem die nur fertig und wäre ja nicht richtig und gehört ja auch nicht so hat ja immer gelaufen
    Hoffe habe es etwas gut erklärt und mir kann jemand helfen

    Gruss Marco

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    29.05.2013
    Beiträge
    66
    Total Downloaded
    2,76 MB
    Total Downloaded
    2,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo SE V2
     
     
    Hi,

    ist zwar nun schon etwas Wasser den Rhein runter geflossen, aber ich versuche es mal.

    Wenn bei mir der 'Tunen fehl geschlagen' - Fehler kommt, oder die Box einfach nicht durch schaltet (also ohne Fehlermeldung), aber nicht eingefroren ist, dann starte ich die Box mittels internem Autotimer für 2 Minuten später "Hochfahren und in den Standby gehen". Bisher konnte ich sie dann danach zu 100% wieder mit der Fernbedienung aufwecken. Aber die et4000 verhalten sich leider nicht alle gleich - kommt auf den Versuch an.

    Ferner ist das ATV 4.21 Image vom 3.11.2014 das letzte Image mit dem alten Treiber 3.8.7. Mit allen neueren Images (also mit neuen Treibern) reagiert meine et4000 noch instabiler (auch Aufnahmen sind mit neuen Treibern dann nicht mehr sicher möglich).

    -karzinogen-

  3. #3
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    429
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Habe bei nem kumpel jetzt das selbe problem gibt es ein image was das problem gibts inzwischen eine vernünftige Lösung?
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.262
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Leider nein,da von Xtrend Seite da schon lange nichts mehr gekommen ist,bleibt euch nur,den Receiver nicht ins Deep Standby zu schicken,entweder Standby oder ganz ausschalten.Ich glaube auch nicht mehr daran,das von Xtrend Seite überhaupt noch was in Richtung Treiber kommt für die älteren Xtrend Modelle.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Anfänger
    Registriert seit
    27.09.2014
    Beiträge
    2
    Total Downloaded
    32,20 MB
    Total Downloaded
    32,20 MB
    ReceiverDankeAktivitäten
    Hatte das selbe Problem seit OpenATV 4.2. Aktuell nutze ich 5.1. Nach einem Deep Standby hat sich die Box aufgehangen und hat nicht mehr reagiert. Nach längerem suchen habe ich festgestellt, das es an der einen speziellien Erweiterung (CCxxx) liegt. Habe ich diese Erweiterung während des Box-Starts deaktiviert (über SSH) und danach ist die Box ganz normal ohne Probleme hochgefahren. Nach noch längerem suchen konnte ich das Problem beheben, indem ich den Startmodus für diese Erweiterung von python auf init.d geändert habe. Dies kann man unter den Einstellungen anpassen. Vielliecht hilft es noch jemanden.
    Geändert von spaetaufsteher55 (26.01.2016 um 22:13 Uhr)

  6. #6
    Anfänger
    Registriert seit
    25.08.2014
    Beiträge
    22
    Total Downloaded
    970,17 MB
    Total Downloaded
    970,17 MB
    ReceiverDankeAktivitäten
    Hallo,
    mit den alten Images hatte ich auch diese Probleme. Ich kann nur empfehlen, auf Open ATV 5.3 zu gehen. Ich habe Multiboot (32GB-Stick- vorne) mit Version 5.3 drauf. Mein altes Image 4.2 auf dem Gerät Nutze ich aber nie).
    Keine Probleme mehr mit dem booten, regelmäßig updates und Sicherung. Alles läuft jetzt prima. Bloß, daß er manchmal etwas länger braucht, beim Umschalten oder in den Menüs. Leider kann man bei der ET4000 den
    Prozessor nicht einfach austauschen.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com