Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger Avatar von bionicle
    Registriert seit
    18.08.2015
    Ort
    Berlin
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    xTrend et 4000
     
     

    Crash nach dem Update

    Hallo!
    Nach dem Update kommt mein xt 4000 nicht mehr aus der Schleife raus. Was ist zu tun?
    Log-Datei im Anhang
    Angehängte Dateien Angehängte Dateien

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Pluginproblem

    ImportError: No module named EPGRefresh.EPGRefreshResource
    musst epgrefresh löschen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Anfänger Avatar von bionicle
    Registriert seit
    18.08.2015
    Ort
    Berlin
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    xTrend et 4000
     
     
    und wo finde ich die?

    unter \usr\lib\enigma2\python\Plugins\Extensions finde ich die nicht

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hast es mal per hand gelöscht? drück mal im pluginmanager rot.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  5. Thanks bionicle bedankten sich
  6. #5
    Anfänger Avatar von bionicle
    Registriert seit
    18.08.2015
    Ort
    Berlin
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    xTrend et 4000
     
     
    Soweit komme ich gar nicht bis zum Pluginmanager!

    Ich bin in der Schleife!

    Startbildschirm
    Laden
    Greenscreen mit der Fehlermeldung -> log-Datei wird geschrieben
    Startbildschirm
    Laden
    .........
    .........
    Geändert von bionicle (24.08.2015 um 01:10 Uhr)

  7. #6
    Anfänger Avatar von bionicle
    Registriert seit
    18.08.2015
    Ort
    Berlin
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    xTrend et 4000
     
     
    Wie komme ich nun aus der "Schleife" raus? Wie setze ich es komplett neu auf?

  8. #7
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    3
    Total Downloaded
    29,39 MB
    Total Downloaded
    29,39 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von bionicle Beitrag anzeigen
    Wie komme ich nun aus der "Schleife" raus? Wie setze ich es komplett neu auf?
    Box hinten ausschalten - Image und Textdatei auf USB Stick kopieren - USB Stick anstecken - Box einschalten,im Display erscheint " Image gefunden " auf OK drücken,so funktioniert es bei meiner ET 9200
    Viel Glück!

  9. #8
    Anfänger Avatar von bionicle
    Registriert seit
    18.08.2015
    Ort
    Berlin
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    xTrend et 4000
     
     
    Danke, aber es geht nicht!
    Habe mir die Original-Image von ET4000 Official Image runter geladen und die Einweisung verfolgt.
    Mit dem gleichen Effekt :-(

  10. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Dann Flash einfach neuestes Image ! Die Updaterei ist nicht immer sinnvoll wie Du ja gemerkt hast,lieber mal von Zeit zu Zeit neu flashen !

    diddi
    OpenATV 6.2

  11. #10
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.759
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Führ mal das folgende in Telnet aus:
    opkg remove enigma2-plugin-extensions-openwebif
    reboot

    Wenn das auch nichts hilft, lösch den Ordner
    /usr/lib/enigma2/python/Plugins/Extensions/WebInterface
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  12. Thanks bionicle bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com