Thanks Thanks:  1
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32
  1. #1
    Anfänger
    Registriert seit
    11.07.2015
    Beiträge
    16
    Total Downloaded
    679,7 KB
    Total Downloaded
    679,7 KB
    ReceiverDankeAktivitäten

    xtrend hängen geblieben

    Hi leute habe das neu open atv auf mein xtrend 4000 geflascht und als ich alles gemacht habe wollte ich ein restart machen von der box und ist einfach hängen geblieben.... Nur neu flashen hilft wieder.. das selbe problem habe ich auch auf youtube gefunden... kann mir jemand sagen was es sein kann.???


    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.643
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    nach den flash startet die box nicht mehr oder gab es noch den start Wizard und erst danach geht nichts mehr


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    11.07.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    679,7 KB
    Total Downloaded
    679,7 KB
    ReceiverDankeAktivitäten
    ich komme durch denn wizard und alles lauft super bis zum neustart der box

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.643
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hast du 4.2 genommen oder 5.0 sonst check ich das mal bei meiner box


    openATV we are open Source

    Boykott GPL violator

  5. #5
    Anfänger
    Registriert seit
    11.07.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    679,7 KB
    Total Downloaded
    679,7 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    hast du 4.2 genommen oder 5.0 sonst check ich das mal bei meiner box
    das neue update von heute wie gesagt im video dieser typ hat das selbe problem wie ich

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.643
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das war aber uralt, ich lade gleich mal das 4.2 von heute und schauen bei meiner et4000 melde mich gleich wieder


    openATV we are open Source

    Boykott GPL violator

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.643
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    alles ok hier

    flash openatv 4.2 vom 11.7.2015 mit usb stick
    reboot
    wizard 1080p, 50 hz sat eingestellt

    hab settings auf den image verwendet kein suchlauf gemacht

    hab live tv geht

    im menu reboot geht
    dann im menu ausgeschaltet,
    kurz gewartet und per remote wieder eingeschaltet

    keine Probleme hier alles ok


    openATV we are open Source

    Boykott GPL violator

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.643
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    et4000 info

    -et4000.jpg


    openATV we are open Source

    Boykott GPL violator

  9. #9
    Anfänger
    Registriert seit
    11.07.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    679,7 KB
    Total Downloaded
    679,7 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    alles ok hier

    flash openatv 4.2 vom 11.7.2015 mit usb stick
    reboot
    wizard 1080p, 50 hz sat eingestellt

    hab settings auf den image verwendet kein suchlauf gemacht

    hab live tv geht

    im menu reboot geht
    dann im menu ausgeschaltet,
    kurz gewartet und per remote wieder eingeschaltet

    keine Probleme hier alles ok
    also ich habe gemarkt wenn ich in denn einstellungen auf usals einstelle damit ich alle satteliten finden kann dann hangt die box nach denn restart... aber wenn ich auf einen sateliten bin dann geht alles normal

  10. #10
    Anfänger
    Registriert seit
    11.07.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    679,7 KB
    Total Downloaded
    679,7 KB
    ReceiverDankeAktivitäten
    auch wenn ich diseqc 2.1 stelle bleibt es hangen beim neustart


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com