Thanks Thanks:  3
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    19.08.2014
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Question et 10000 4 DVB-C aktiv . Kein mehr Aufnahmen >2 möglich. Bitte um hilfe

    Hallo,
    ich hoffe ich bin hier richtig.

    Habe eine Xtrend et 10000 mit 4 dvb-c vom Händler erhalten. Leider sind keine mehr Aufnahmen von >2 möglich.

    -
    Habe jeden Tuner mit einem "Loopkable" verbunden.
    Automatische Suchlauf geht nur mit den A-Tuner.
    Manual suchlauf mit dem B tuner geht. Bei C und D-Tuner findet er nichts. Habe auch Cablebruce probiert, ohne erfolg...
    A und B tuner habe ich auch mal deaktiviert und wie erwartet von C und D kein TV-Bild erhalten.
    Mein Kabel-Anbieter ist Willy-Tel bzw. wilhelm-tel .
    Ach ja benutzte das OpenaTV 4.1 .

    Wer kann helfen oder hat Tipps??!! Damit ich nun alle Tuner zum laufen bringe und mehre Aufnahmen gleichzeitig starten kann.


    m Anhang noch einige Bilder zur Unterstützung.
    -image-1.jpg-image-2.jpg-image-3.jpg-image-4.jpg-image.jpg

    •   Alt Advertising

       

  2. #2
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.304
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Mach mal screenshots von den Signalstärken auf den einzelnen Tunern.
    Am besten immer vom selben Kanal bzw. Transponder.

    Hast du bei B, C und D immer "verbunden mit Tuner A" eingestellt?

    ( mobil gesendet )
    Geändert von googgi (19.08.2014 um 16:24 Uhr)


  3. Thanks mopen bedankten sich
  4. #3
    Anfänger
    Registriert seit
    19.08.2014
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo, leider finde ich kein Eintrag für die Signal Stärke .und der Eintrag " immer verbunden mit A" finde ich auch nicht. Menü/ Tuner Einstellungen /Tuner Konfiguration / dort kann ich nur "aktivieren" oder auf "nicht angeschlossen" einstellen...

  5. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.775
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Verbunden mit geht auch mit den Stecktunern nicht, Loop Kabel sind notwendig.
    Jeden Tuner einzeln einstellen.

    Signalstärke solltest du in der Infobar finden (SNR)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. Thanks mopen bedankten sich
  7. #5
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.573
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Hi,

    wende dich an deinen Händler. Im Handbuch steht folgendes:

    ACHTUNG: FOLGENDE KOMBINATION NICHT
    VERWENDEN:
    1.
    Tuner 1 : DVB Tuner nach Wahl
    Tuner 2 : DVB Tuner nach Wahl
    Tuner 3 : DVB-S2 tuner
    Tuner 4 : DVB-C tuner

    2.
    Tuner 1 : DVB Tuner nach Wahl
    Tuner 2 : DVB Tuner nach Wahl
    Tuner 3 : DVB-C
    Tuner 4 : DVB-C
    Jede andere Kombination ist unterstützt.

    Tuner 3 und 4 dürfen nicht beide DVB-C Tuner sein. Es gibt noch DVB-T/T2/C Tuner. Wenn man davon einen als Tuner 4 verwendet, funktioniert es wahrscheinlich (ob das wirklich funktioniert, weiß ich nicht 100%ig).
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  8. Thanks mopen bedankten sich
  9. #6
    Anfänger
    Registriert seit
    19.08.2014
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Smile Danke

    Hallo,
    vielen Dank für die Hilfen aus dem Forum.
    Habe es nun geschafft. Das Problem war das die Tuner-kombinationen nicht stimmten. Dann konnte ich den Suchlauf für Tuner A und C automatisch starten. Kann jetzt meine mehr aufnahmen >3 Starten :-) freue mich.
    -fotoa.jpg-fotob.jpg-fotoc.jpg-fotod.jpg-fotoe.jpg-fotof.jpg

  10. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Das steht auch auf jeder Tuner Verpackung

    Händler Sollte mal Lesen Lernen

    -tuner.jpg


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com