Thanks Thanks:  9
Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 55 von 55
  1. #51
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Mal versucht, das NAS als HDD Ersatz zu mounten?

    •   Alt Advertising

       

  2. #52
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Blasser,

    ganz am Anfang meiner NAS Zeit, aber da gabs immer Probleme mit dem mounten warum auch immer !!??!!
    Seitdem ich auf NEIN stehen habe, funktionieren meine cifs Freigaben ohne Probleme und ich habe
    5 Freigaben und nehme sehr viel auf, wie vielelicht bekannt ist


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #53
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    ...mir gings um dein /media/hdd Problem...

  4. #54
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Ich hab gerade mal eine meiner 5 Freigaben als HDD Ersatz eingestellt und tatsächlich komme ich jetzt
    zumindest im Menü beim Online flashen weiter.
    Muss nur noch warten, da jetzt ein paar Serientimer laufen.

    Werde es nachher mal probieren und dann nach einem Neustart sehen ob alles noch so funktioniert
    wie vorher.

    Gruß und Danke
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #55
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Also, habs gerade mal probiert.

    Wenn ich die Einstellungen manuell sichere, klappt es nicht.

    Wenn ich es automatisch machen lasse funktioniert es !!

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 6 von 6 ErsteErste ... 456

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com