Thanks Thanks:  6
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 39
  1. #1
    Mitglied
    Registriert seit
    08.05.2014
    Beiträge
    37
    Total Downloaded
    46,87 MB
    Total Downloaded
    46,87 MB
    ReceiverDankeAktivitäten

    Netzwerkbrowser hängt

    Hallo, OpenATV aktuell - Netzwerkeinstellungen - Netzwerkbrowser. Meldung kommt Netzwerk wird durchsucht..Bitte warten...

    Spinner kommt kurz - geht weg und die Box hängt. Keinerlei Reaktion auf die Fernbedienung. TV Bild und Ton laufen weiter..

    Box ist am VLAN Anschluss am Netzwerk angeschlossen.


    Dieser Fehler ist reproduzierbar- will heissen jedesmal gleich.

    Gruss!

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Dann bitte /var/log/messages posten



  3. #3
    Mitglied
    Registriert seit
    08.05.2014
    Beiträge
    37
    Themenstarter
    Total Downloaded
    46,87 MB
    Total Downloaded
    46,87 MB
    ReceiverDankeAktivitäten
    Bitte:

    Ich musste es als messages.rar packen weil "Ungültige Datei" beim hochladen kam.

    Selber Fehler tritt auch auf wenn die Box am anderen LAN Port hängt.
    Angehängte Dateien Angehängte Dateien
    Geändert von bloupx (18.05.2014 um 18:36 Uhr)

  4. #4
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    27
    Total Downloaded
    5,75 MB
    Total Downloaded
    5,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 10000
     
     
    Box 2:
    ET 9500
     
     
    Box 3:
    ET 9000
     
     
    Zitat Zitat von bloupx Beitrag anzeigen
    Hallo, OpenATV aktuell - Netzwerkeinstellungen - Netzwerkbrowser. Meldung kommt Netzwerk wird durchsucht..Bitte warten...

    Spinner kommt kurz - geht weg und die Box hängt. Keinerlei Reaktion auf die Fernbedienung. TV Bild und Ton laufen weiter..

    Box ist am VLAN Anschluss am Netzwerk angeschlossen.


    Dieser Fehler ist reproduzierbar- will heissen jedesmal gleich.

    Gruss!
    Ich habe das gleiche Problem

  5. #5
    Mitglied
    Registriert seit
    08.05.2014
    Beiträge
    37
    Themenstarter
    Total Downloaded
    46,87 MB
    Total Downloaded
    46,87 MB
    ReceiverDankeAktivitäten
    Einfach mal 15 Minuten laufen lassen. Bei mir hats dann irgendwann die Netzwerkgeräte angezeigt und auch konfigurieren ging. Seltsam dass es so lange dauert.

  6. #6
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    27
    Total Downloaded
    5,75 MB
    Total Downloaded
    5,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 10000
     
     
    Box 2:
    ET 9500
     
     
    Box 3:
    ET 9000
     
     
    Es ist nach dem heutigen Update
    edit:Ich bin wieder da openatv-4.0-et10000-20140517 OK
    Geändert von Pepik71 (18.05.2014 um 19:31 Uhr)

  7. #7
    Dolphin
    Gast
    Hi Zusammen. Habe mir soeben das neue Open ATV 4.1 installiert und habe dieses Netzwerkprpblem. Netzwerkbrowser steht schon seit 10 min auf ....Netzwerk wird durchsucht bitte warten......

    ei meiner et 95000 ging das Ruck Zuck. Gibts da beid er ET 10000 ein Problem?


    Gruß Magic

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten



  9. #9
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    man muss wohl beide anschlüsse konfigurieren. sonst gibt es diesen hänger.

    ich hab es in die automount.xml eingetragen.

  10. #10
    Dolphin
    Gast
    Ich Danke Euch............ Wenn meine Regierung im Bett ist teste ich es gleich . Ich gebe Euch ne kurze Rückmeldung

    Dolphin


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com