Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Mitglied
    Registriert seit
    10.10.2015
    Ort
    Deurne (Niederlande)
    Beiträge
    30
    Total Downloaded
    24,03 MB
    Total Downloaded
    24,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ ultimo4K
     
     
    Box 2:
    Raspberry Pi2
     
     

    Image 5.3 Tuner ausfall, tuner nicht mer gefunden..

    Hallo,

    Ich habe einen ET10000 mit openatv 5.3 und alle updates, auch gebrauche ich 4 tuners (2x dvb-c und 2x dbv-s).

    Regelmassig fallt einen DVB-S tuner aus, wen ich den signal sucher gebrauche dan gibt es einen error tuner nicht gefunden, einen box restart ist notig um dass problem zu lossen.

    Habe den tuner auch mall um getauched fur einen neuen aber dass problem bleibt.

    Die DVB-C tuner haben nie einen problem....

    Habe openatv schon einige malen ganz auf neu installiert aber dass problem geht nicht weg.
    Dass problem habe ich seit ich von 5.1 nach 5.3 habe geupdate.

    Kan es hier um einen firmware/driver bug handlen?

    •   Alt Advertising

       

  2. #2
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Hast Du noch ein Backup vom 5.1 Image? Tritt der Fehler dort nun auch auf? Was passiert wenn Du nach und nach mal die Steckplätze der Tuner tauschst, um eventuell einen defekten Tunersteckplatz ausfindig zu machen?

    Am 12.4.16 gab es neue Treiber http://www.opena.tv/xtrend-et10000/2...er-online.html eventuell ist das die Ursache, wie geschrieben eventuell?!
    Geändert von laptan (24.05.2016 um 21:53 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  3. #3
    Mitglied
    Registriert seit
    10.10.2015
    Ort
    Deurne (Niederlande)
    Beiträge
    30
    Themenstarter
    Total Downloaded
    24,03 MB
    Total Downloaded
    24,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ ultimo4K
     
     
    Box 2:
    Raspberry Pi2
     
     
    Zitat Zitat von laptan Beitrag anzeigen
    Hast Du noch ein Backup vom 5.1 Image? Tritt der Fehler dort nun auch auf? Was passiert wenn Du nach und nach mal die Steckplätze der Tuner tauschst, um eventuell einen defekten Tunersteckplatz ausfindig zu machen?

    Am 12.4.16 gab es neue Treiber http://www.opena.tv/xtrend-et10000/2...er-online.html eventuell ist das die Ursache, wie geschrieben eventuell?!
    Ja tuner schon getauscht vom steckplatz es ist kein defect from ET10000 steckplatz, immer nur den DVB-S tuner, es machts nicht aus in welchem steckplatz er sitz.
    Auch habe ich beide DVB-S tuner schon umgetaucht (garantie) und dass problem geht nicht weg.

    Beim alten 5.1 image hatte ich kein problem, leider habe ich keinen backup mehr um zuruck zo gehen... (auch functionieren einge plugins nicht mehr).

    Habe alles schon geupdate, so mit den letzen drivers...

  4. #4
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Habe das Thema mal,in den Xtrend Bereich verschoben


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich habe hier 4 DVB-S2 Tuner in der et10k und kann das Problem nicht nachstellen.

  6. #6
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    @B3rt teste doch mal was passiert wenn Du nur die DVB-S Tuner verbaut hast, also die DVB-C Tuner ausbauen und schau dann ob der Fehler auch auftritt.


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  7. #7
    Mitglied
    Registriert seit
    05.06.2016
    Beiträge
    71
    Total Downloaded
    2,89 MB
    Total Downloaded
    2,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x OS MINI
     
     
    Box 2:
    OPTIMUSS OS 1 plus
     
     
    Box 3:
    2x PINGULUS Plus
     
     
    Besteht das Problem mit aktuellen Images noch immer habe mir gerade das Teil gekauft?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com