Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Mitglied
    Registriert seit
    15.02.2015
    Ort
    Northern Ireland
    Beiträge
    35
    Total Downloaded
    12,27 MB
    Total Downloaded
    12,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET10000
     
     
    Box 2:
    Zgemma-Star H1
     
     

    Return to Deep Standby

    Box doesn't return to deep standby after a recording please fix.

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    15.02.2015
    Ort
    Northern Ireland
    Beiträge
    35
    Themenstarter
    Total Downloaded
    12,27 MB
    Total Downloaded
    12,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET10000
     
     
    Box 2:
    Zgemma-Star H1
     
     
    Bump problem still exists can wee get this fixed please.

  3. #3
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.759
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Did you use remote or webif? If yes, then the box won't return to deep standby.

    Otherwise I would suggest as nobody else have the problems that you flash a new image without settings restore.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  4. #4
    Mitglied
    Registriert seit
    15.02.2015
    Ort
    Northern Ireland
    Beiträge
    35
    Themenstarter
    Total Downloaded
    12,27 MB
    Total Downloaded
    12,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET10000
     
     
    Box 2:
    Zgemma-Star H1
     
     
    I use the remote and have tried a new image still the same. It works no problem on my zgemma and miraclebox why not the xtrend.

  5. #5
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.759
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    If box starts from deep to record a film and you use the remote then the box won't return to deep after record ends. But I guess you know that.
    Maybe some plugin (epgrefresh,...) prevents it. Try clean image without plugins.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  6. #6
    Mitglied
    Registriert seit
    15.02.2015
    Ort
    Northern Ireland
    Beiträge
    35
    Themenstarter
    Total Downloaded
    12,27 MB
    Total Downloaded
    12,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET10000
     
     
    Box 2:
    Zgemma-Star H1
     
     
    Zitat Zitat von betacentauri Beitrag anzeigen
    If box starts from deep to record a film and you use the remote then the box won't return to deep after record ends. But I guess you know that.
    Maybe some plugin (epgrefresh,...) prevents it. Try clean image without plugins.
    Tried clean image and still this problem.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com