Thanks Thanks:  7
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Anfänger
    Registriert seit
    03.06.2014
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Unhappy Kein Tuner verfügbar?

    Hallo zusammen,

    ich bin von einer Dreambox 7020 HD (Newnigma2) auf eine Xtrend 10000 mit 3 DVB-C Tunern umgestiegen.
    Leider gestaltet sich der Umstieg schwieriger als gedacht. Ich nutze das aktuelle openATV Image.

    Aktuell habe ich das Problem das ich keine Aufnahmen durchführen kann. Es kommt folgende Meldung:

    "Eine Timer-Aufnahme konnte nicht gestartet werden, da kein Tuner verfügbar war."

    Timeshift funktioniert allerdings einwandfrei. Alle 3 Tuner werden erkannt und zeigen 99% Signalstärke an. Sendersuchlauf funktioniert ebenfalls.
    Vor zwei Tagen funktionierte es noch. Haben das Image bereits neu geflasht, ohne Besserung.

    Hoffe ihr könnt mir helfen.

    Danke & Gruß
    Schnitzel

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.421
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    warte bitte auf das update 29,9 und teste noch mal es gab gestern ein update was bei einigen boxen Problem macht das ist morgen gefixt


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    03.06.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Leider brachte das heutige Update keine Besserung...

  4. #4
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Ich denke, diese Meldung ist sicher falsch. Dummerweise sind die Tuner aktuell nicht die einzige Ursache die zur Ausgabe dieser Meldung führen kann.
    Um der Sache auf den Grund zu gehen, benötige ich das Logfile von enigma2, das zum Zeitpunkt so einer Meldung aufgezeichnet wurde.

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  5. Thanks Schnitzel bedankten sich
  6. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.879
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. Thanks adenin, Schnitzel bedankten sich
  8. #6
    Anfänger
    Registriert seit
    03.06.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Alles klar, habe euch eine schöne Log-File mitgebracht. So wie ich die Log lese findet ihr den Fehler in der zweiten Hälfte der Log.

    Danke schonmal.
    Angehängte Dateien Angehängte Dateien

  9. #7
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Wieviel CI-Module hast Du denn in der Box mit passenden Karten?

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  10. #8
    Anfänger
    Registriert seit
    03.06.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich nutze kein CI Modul. Es befindet sich nur eine weiße HD+ Karte im internen Kartenleser. Zum lesen nutze ich die CCcam, kein Sharing oder so.

  11. #9
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Versuch mal bitte unverschlüsselte Sender aufzunehmen und poste das Logfile dazu.

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  12. #10
    Anfänger
    Registriert seit
    03.06.2014
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hier die Log bei einer Aufnahme von NDR HD.
    Angehängte Dateien Angehängte Dateien


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com