Thanks Thanks:  2
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 31
  1. #11
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    429
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Wo genau scheitert es den?
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Zitat Zitat von tomy79 Beitrag anzeigen
    Wo genau scheitert es den?
    um auf dieses Intertface zu kommen soll man die IP und :9981 eingeben .
    Wenn ich zB per DHCP die IP 192.168.178.40 bekommen habe und im Browser 192.168.178.40:9981 eingebe bekomme ich keine Verbindung

  3. #13
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Zitat Zitat von tomy79 Beitrag anzeigen
    Wo genau scheitert es den?
    um auf dieses Intertface zu kommen soll man die IP und :9981 eingeben .
    Wenn ich zB per DHCP die IP 192.168.178.40 bekommen habe und im Browser 192.168.178.40:9981 eingebe bekomme ich keine Verbindung

    Seiten Ladefehler

  4. #14
    Mitglied
    Registriert seit
    09.02.2014
    Ort
    Berlin
    Beiträge
    77
    Total Downloaded
    353,75 MB
    Total Downloaded
    353,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    VU+ Uno 4K
     
     
    Box 3:
    Giga Qud +
     
     
    Box 4:
    XTrend ET 8500
     
     
    Box 5:
    WETEK play
     
     
    @ derdon
    zitat: Kleiner Nachteil, die Farben der Tasten ( ROT,GRÜN,GELB,BLAU) sind leider nicht auf der Fernbedinung. Hier kann man raten und versuchen (ich habe es zwar hier im Forum schon mal gelesen) werd ich aber noch nachholen.
    Evtl. ist es beim nächsten Update von OpenATV5.0 mit dabei welche Belegung diese haben.

    s. Beitrag von Captain http://www.opena.tv/attachment.php?a...4&d=1435865043
    Geändert von budhai (26.07.2015 um 08:06 Uhr)

  5. #15
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    591
    Themenstarter
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Ja genau stimmt, hab es schon mal wo gesehen gehabt. Wußte aber nicht mehr genau wo, Werde ich beim nächtsen testen mit einbinden.
    Danke @budhai

  6. #16
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    429
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    um auf dieses Intertface zu kommen soll man die IP und :9981 eingeben .
    Wenn ich zB per DHCP die IP 192.168.178.40 bekommen habe und im Browser 192.168.178.40:9981 eingebe bekomme ich keine Verbindung

    Seiten Ladefehler
    Was nutzt du den von ein Browser? Bei mir hat das nach der installation laut anleitung der Wetek seite ohne probleme funktioniert. Soll wol wie ich mal irgendwo gelesen habe nicht mit allen Browsern gehen ich nutze Firefox und damit gehts ohne probleme.
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  7. #17
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.451
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    das mit der Eingabe im Browser hat jetzt geklappt,aber Sendrsuchlauf klappt nicht.
    Ich gebe jetzt auf .
    So wird die Wetek ihr Dasein als nur openELec Mediaplayer zum abspielen von Blueray Isos fristen müssen.
    Dafür ist sie gut.Die Tuner eigentlich überflüssig
    Ich habe also einen formidablen Mediaplayer hier gewonnen

    Für den TV Alltag sind reine E2 Mips Boxen wohl--derzeit?--eine bessere Lösung

    Der Support auf der offiziellen Wetek Seite ist leider in Deutsch nicht sehr hilfreich.Da helfen auch unzählige Videos nicht ,wenn keine Installationsfehler beschrieben werden.
    Es gibt so viele Möglichkeiten Fehler zu machen aber die Videos zeigen nur eine "heile Welt" eine bebilderte Anleitung mit Hinweisen of mögliche Fehler wäre hilfreicher als die Videos.

    Wohlgemerkt ich spreche nicht von Enigma2 sondern von openELEC .Nur Open elec reizt ja die Möglichkeiten der Wetek als Mediaplayer aus.
    Für E2 und TV schauen und Aufnehmen wäre die Wetek derzeit nicht erste Wahl

  8. #18
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    429
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Wie gesagt das mit dem sender suchlauf hatte ich auch dazu muste ich Openelec Werksreseten dan funktioniert es normalerweise. Must mal auf deine CPU last im Openelec achten die ist nämlich dann auch verdächtig hoch und geht nach Werksreset um einiges runter.
    Ich würde auch mal im Wetek Forum schauen wurde da schon alles besprochen. Daher da ich Openelec auch schon mehrmals neuinstalliert habe muste ich feststellen das man Openelec wen man es frisch aufgesetzt hat trotzdem erst mal einen Werksreset machen solte sonst habe ich immer probleme gehabt.

    PS.: was im video auch nicht gut beschriben wir ist das man wenn man bis zur Sendersuche alles fertig hat die Wetek neustsarten muss damit der Sendersuchlauf begint!
    Geändert von tomy79 (26.07.2015 um 17:11 Uhr)
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  9. #19
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    591
    Themenstarter
    Total Downloaded
    226,15 MB
    Total Downloaded
    226,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Problem:
    Nach einigen versuchen mit den Images, bin ich wieder zurück auf das OpenATV5.0 (http://images.mynonpublic.com/openat...710_sdcard.zip)
    Bootet sehr schnell. TOP.
    Aber jetzt kommt das problem, die *****. Jedesmal wenn ich die Starte und raus gehe, ist diese jedesmal weg. (no *** )
    Unter den Plugins sind nun mehrere zur Auswahl, kann jemand einen Tipp geben ?
    irgendwie behält die Box nun die Senderliste auch nicht richtig.
    Meine 64GB SD Card wird nur noch als 200MB Card erkannt ????
    Formatieren auf FAT32 schon mehrfach leer gemacht.
    Geändert von derdon (01.08.2015 um 21:40 Uhr) Grund: Überarbeitet wegen Board-Regeln.

  10. #20
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    @derdon

    Kein Softcam Support, sollte man als Senior Mitglied mitlerweile aber wissen! Boardregeln noch mal lesen. THX


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com