Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Anfänger
    Registriert seit
    10.10.2014
    Beiträge
    13
    Total Downloaded
    154,86 MB
    Total Downloaded
    154,86 MB
    ReceiverDankeAktivitäten

    Nachfrage zur Zufriedenheit

    Hallo zusammen,

    überlege eine Zero für Sohnemann, vor dem Kauf die Nachfrage ob folgende Funktionen mit der VU+ zufriedenstellend funktionieren:

    - Aufnahme und Wiedergabe Full-HD von SAT auf und von NFS-Share über LAN
    - Timeshift via NFS-Share
    - Media Portal (vornehmlich Youtube-Streaming - was sonst )

    Image natürlich ein Open ATV ...

    Habe hier eine Gigablue Quad Plus und SE Plus am Laufen, bei denen all diese sauber funktioniert. Tendiere jetzt aber eher zu einer VU+.

    Danke für Eure kurze Bestätigung!

    Matze

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    hey,

    also soweit funktioniert alles bestens mit der Zero. Ich hab die Zero im Wohnzimmer und das passt alles...

    Jetzt kommt das große Wenn und Aber:

    Mit Openatv 6.1 läuft alles super ... leider gibt es dafür keine Updates mehr..... was nicht so optimal ist , wegen der Treiber und so...

    Dann habe ich Update auf 6.2 gemacht.... und jetzt kommts. Alles was mit Streaming , Mediaportal , Youtube und dergleichen zu tun hat kannste komplett in die Tonne klopfen.

    Nur Probleme , Ruckler , Streams laufen gar nicht mehr....

    Ich weiß leider nicht an was das liegt und habe auch verschiedene Releases vom 6.2er ausgetestet.Leider ohne Erfolg...

    Habe dann gewechselt auf das HDFImage 6.3 und siehe da.... Alles läuft...

    Ich kann dir leider nicht sagen warum es mit Openatv nicht funktioniert und mit allen anderen Images funktioniert.

    Ich hoffe ich konnte Dir damit weiterhelfen!!!

  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.527
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Was mit 6.1 läuft, läuft auch mit 6.2

    Gesendet von meinem SM-G930F mit Tapatalk


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  4. #4
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Was mit 6.1 läuft, läuft auch mit 6.2

    Gesendet von meinem SM-G930F mit Tapatalk
    Laufen tut es ja , kommt halt nur drauf an wie es läuft. Das war meine
    Erfahrung und die gebe ich so weiter.
    Wie ich in deinem Profil sehe, hast nicht mal ne Zero um das Gegenteil behaupten zu können !?!

  5. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.527
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Dann ist das so bei dir, bei 100 Anderen nicht.

    Und ja, ich hab auch eine Zero im Haus.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  6. #6
    Mitglied
    Registriert seit
    03.01.2017
    Beiträge
    54
    Total Downloaded
    4,67 MB
    Total Downloaded
    4,67 MB
    ReceiverDankeAktivitäten
    Ich habe zwei VU+ Zero Boxen
    Alles läuft mit 6.2
    Ist sehr zu empfehlen, zumal sie sehr günstig ist.
    Geändert von shara02 (11.09.2018 um 19:22 Uhr)

  7. #7
    langer
    Gast
    hallo

    Sagt man nicht meist,Sitzt das Problem 2m vor der Box.

    gruss langer

  8. #8
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    Is doch schön wenns bei euch funktioniert, bei mir nach
    Mehrmaligem flashen eben nicht...
    Und bevor ich mich zu tode ärgere switche ich halt um...

  9. #9
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.527
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    ich will damit nur sagen, dass es nicht an 6.2 liegt.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  10. #10
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    An was sonst? Gib mir mal ein paar Möglichkeiten an was es liegen könnte, weil freiwillig gewechselt habe ich nicht....
    Komisch is halt das alle anderen images funktionieren , nur das 6.2 nicht !??


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com