Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    27.12.2015
    Beiträge
    19
    Thanks (gegeben)
    5
    Thanks (bekommen)
    5
    Total Downloaded
    22,67 MB
    Total Downloaded
    22,67 MB
    ReceiverDankeAktivitäten

    Zero Lautstärke am AV Ausgang nicht laut genug

    Hi !

    kann man die Laustärke am AV Ausgang irgendwie Verstärken ? Habe Downmix an.

    Bin schon bei 100 % Volume und ist immernoch zu leise.

    Mini Verstärker an AV Ausgang habe ich auch schon versucht.Damit wird es zwar schön laut aber er verstärkt leider auch das rauschen was wieder stört.

    Kann ich sonst in Open ATV noch eventuell was machen ?
    Geändert von Erdfuerst (30.06.2017 um 19:15 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.817
    Thanks (gegeben)
    1356
    Thanks (bekommen)
    681
    Total Downloaded
    29,18 MB
    Total Downloaded
    29,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box 5:
    OS Mio 4K +
     
     
    Downmix mal ausschalten.

    Lautstärkenanpassung für einzelne Sender anpassen.


    Receiver I: OS Mio 4K + (Image Vers. 6.4 vom: 20200728)
    Receiver II: Ax Triplex (Image Vers. 6.4 vom: 20200322)
    Receiver III: VU+ Zero (Image Vers. 6.2 vom: 20190716)
    Receiver IV: MEGASAT Force 1+ (Image Vers. 6.2 vom: 20190213)




  3. Thanks Erdfuerst bedankten sich
  4. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.892
    Thanks (gegeben)
    2801
    Thanks (bekommen)
    4773
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich kann jetzt nur mutmassen. Aber der Fehler betrifft sicher nicht den normalen TV-Betrieb, sondern tritt in Verbindung mit Filmen aus dem MediaPortal oder anderen Quellen auf.
    Das kenne ich zumindest so auch auf allen meinen Boxen. Die laufen mit aktiviertem Downmix und 100% Ausgabelautstärke an TV. Da schaut man normal TV bei einer Hörlautstärke von 5-8 von 50 am TV. Die 5-8 gleichen die Unterschiede zwischen den Sendern gut aus. Streamquellen laufen normalerweise bei guten Muxen ebenso, manchmal auch schon auf Stufe 11.
    Aber die ein oder andere Serienfolge, oder auch der ein oder andere Film, kommt mit einem Mux daher, dass man die Lautstärke am TV auf 35-40 hochjubelt, nur um die Dialoge zu verstehen. Das hat aber meiner Meinung nach nichts mit den Boxen konkret zu tun, sondern ist im fehlenden Alsa-Mixer begraben, der eigentlich Mehrspurtöne auf die zwei Kanäle mixen sollte. Bei den SH4-Boxen trat der Effekt zuerst auf, und ist dort sogar bei AC3-Tonspuren im TV-Betrieb zu spüren (manchmal hilft eine alternative "audio.elf" dort [Audiotreiber des Images bei den SH4]). Dazu kommen dann sehr häufig falsch eingestellte Muxer bei den Anbietern, die das noch verschärfen.
    Ob Downmix=Aus das beseitigt, mag ich bezweifeln - hier hilft das nicht. Auch der Wechsel der Ausgabe auf einen AVR verbessert das nicht.
    Geändert von Papi2000 (06.07.2017 um 10:47 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. Thanks laptan, Erdfuerst bedankten sich
  6. #4
    Anfänger
    Registriert seit
    27.12.2015
    Beiträge
    19
    Thanks (gegeben)
    5
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    22,67 MB
    Total Downloaded
    22,67 MB
    ReceiverDankeAktivitäten
    Hi Papi2000 !

    ja ist richtig.Beim normalen Fernsehen ist alles Top.

    Nur bei z.b MKV Filmen mit Dolby Digital oder DTS ist der Sound (Stimmen) einfach zu leise.

    Ich habe eine VU+ Zero und VU+ Solo SE V2.

    Bei beiden das gleiche.

    Die audio.elf austauschen ist aber wohl nicht so einfach oder ?

    Muss aber auch dazu sagen das ich kleine Kopfhöhrer benutze.
    Geändert von Erdfuerst (18.07.2017 um 14:16 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com