Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    14.01.2017
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    VU Zero hängt nach Update

    Hallo zusammen,

    habe heute Abend ein Software Update gemacht. Nach dem geforderten Neustart hängt er nun in dem OpenATV Bild und tut nichts mehr. Es wird nichts weiteres angezeigt. Was kann ich tun?

    Den USB Stich mit dem ich das Update auf 5.3 durchgeführt hatte habe ich schon eingesteckt aber auch hier passiert beim starten nichts mehr.

    Welche Möglichkeiten habe ich noch?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    29.12.2015
    Ort
    Köln
    Beiträge
    152
    Thanks (gegeben)
    0
    Thanks (bekommen)
    6
    Total Downloaded
    53,81 MB
    Total Downloaded
    53,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    Box 2:
    Dreambox DM900 UHD
     
     
    Neu flashen

  3. #3
    Senior Mitglied
    Registriert seit
    03.04.2016
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    17
    Total Downloaded
    444,18 MB
    Total Downloaded
    444,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo SE V2 Mit Twin Tuner
     
     
    flash am besten neu, nochmal alles von vorne in ruhe und sobald du alles richtig geflashed hast ohne irgendwelche probleme ein backupstick erstellen um nachfolgende fehler sofort rückgängig zu machen :-)

  4. #4
    Anfänger
    Registriert seit
    14.01.2017
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Hilfe. Ich wollte ja neu flashen, aber mit eingestecktem USB Stick ist nichts passiert.
    Das Komisch daran ist, es ist der gleiche USB Stick mit dem ich das Upgrade auf 5.3 gemacht hatte. Dieser hatte also schon am Zero funktioniert.
    Nachdem ich dann noch andere Sticks versucht hatte ging der dritte dann.
    Jetzt läuft er wieder und habe gleich mal das "auto Full Backup Plugin" installiert

  5. #5
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.815
    Thanks (gegeben)
    1355
    Thanks (bekommen)
    681
    Total Downloaded
    29,18 MB
    Total Downloaded
    29,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box 5:
    OS Mio 4K +
     
     
    Kleiner Tipp, Neuflash immer besser wie Upadte, geht genauso schnell und lässt sich online Problemlos durchführen. Blaue Taste > Software Manger > Flash online / lokal.


    Receiver I: OS Mio 4K + (Image Vers. 6.4 vom: 20200728)
    Receiver II: Ax Triplex (Image Vers. 6.4 vom: 20200322)
    Receiver III: VU+ Zero (Image Vers. 6.2 vom: 20190716)
    Receiver IV: MEGASAT Force 1+ (Image Vers. 6.2 vom: 20190213)




  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.842
    Thanks (gegeben)
    2791
    Thanks (bekommen)
    4748
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von xachsewag Beitrag anzeigen
    ...der gleiche USB Stick mit dem ich das Upgrade auf 5.3 gemacht hatte. Dieser hatte also schon am Zero funktioniert.
    Nachdem ich dann noch andere Sticks versucht hatte ging der dritte dann...gleich mal das "auto Full Backup Plugin" installiert
    Schön dass es nun wieder läuft. Das mit den USB-Sticks ist leider so. Die ganzen Bootloader haben da so ihre Probleme damit. Daher ist ein Flash aus dem Image viel besser, weil da der volle Kernel mt vollen Treibern greift.
    Zu dem Plugin kann ich nur sagen: Naja. Das Plugin sichert immer mal zyklisch dein Image. Besser als Nichts.
    Eigentlich solltest du entscheiden, ob du mit dem Image zufrieden bist, und dann sichern. Wozu sich die Platte mit unnötig vielen Sicherungen zuballern lassen. Welches davon dann ein gut laufendes war, siehst du der Sicherung nicht an. Ich sichere in so einem Fall auch immer parallel meine Einstellungen. Dann kann ich gegebenfalls die Einstellungen in einem neuen Image einpflegen lassen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. Thanks laptan bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com