Thanks Thanks:  7
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27
  1. #1
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     

    Flashen ohne erfolg, pulsierende LED ohne Ende

    Hi Zusammen,
    hab mir ne VU+ Zero zugelegt....versuche gerade das aktuelle Openatv Image drauf zu packen.
    Auf den frisch Fat formatierten 512er USB-Stick entpackt, an die Box gesteckt, eingeschaltet....LED an der Front der Box pulsiert....aber mehr tut sich leider nicht.
    Mach ich da irgendwas falsch?

    Danke

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    Hab den Stick auch schon mit FAT32 formatiert, sonst keine Gerätschaften am Zero angeschlossen.

  3. #3
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    Ja, genau nach dieser Anleitung gemacht.
    Wie lange sollte die LED pulsieren nach dem flashen bis sie Blinkt?

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.945
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Hast mal HIER mal geschaut?Nicht das du vielleicht doch etwas verkehrt machst,wewnn alles richtig gemacht,dann mit anderem USB Stick versuchen.
    Nachtrag:war zu langsam,bitte mit anderem USB Stick versuchen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. Thanks laptan bedankten sich
  6. #5
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    Hab nun mit zwei verschiedenen USB-Sticks versucht. Einer mit 2GB und einer mit 512MB.
    Den 512er nutze ich auch immer an meiner Dreambox8000...ging da immer ohne Probleme.

  7. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.945
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    • Die weiße LED pulsiert während des Flashvorgangs
    • Warten bis die weiße LED in der Frontblende blinkt


    Normalerweise dauert circa zwei Minuten das die weiße Led pulsiert,wenn sie dann blinkt,ist der Flasvorgang beendet,was genau hast du auf dem USB Stick kopiert?

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #7
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    OK, meine LED pulsiert.....pulsiert....blinkt aber nicht. Der Unterschied zwischen pulsieren und blinken ist, das die LED bei mir gar nicht aus geht. Also mal hell und mal etwas dunkler leuchtet...aber nicht wie beim blinken aus und dann wieder an geht.
    sie pulsiert nun schon seit über 10 Minuten ohne Änderung.


    Hab das Image direkt auf den Stick entpackt.


    • es sind dann die Verzeichnisse /vuplus/zero auf dem Stick erstellt worden
    • es befinden sich nun 5 Dateien in dem Verzeichnis /vuplus/zero auf dem Stick!


    genau so
    Geändert von grasdackel (20.06.2016 um 21:33 Uhr)

  9. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.945
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Wenn du nur den Ordner mit den fünf Datein drin auf dem USB Stick hast,sollte es definitv passen,habe leider deinen Receiver nicht,sonst könnte ich dir auch weiter helfen,kann nur von mir sprechen und bei meinen Receiver hatte ich sogar mal mit vier verschidenen USB Stick Probleme und erst beim funften hatte es gepasst.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #9
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    Ja, es nur dieser eine Ordner drauf und darin nur diese 5 Dateien.
    Versuche jetzt noch zwei andere USB-Sticks...wenn es dann nicht klappt, sehe ich die Box als defekt an und schicke sie zurück.

  11. #10
    Mitglied
    Registriert seit
    02.05.2015
    Beiträge
    40
    Themenstarter
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 HD PVR
     
     
    Box 2:
    Topfield 7700 HD PVR
     
     
    Ja, sorry, es ist ein Ordner mit Unterordner, genau so wie in der Anleitung, genau so wie es wohl sein sollte. Im Unterordner sind dann die 5 Dateien drin.
    force.update
    imageversion
    initrd_cfe_auto.bin
    kernel_cfe_auto.bin
    root_cfe_auto.bin
    splash_cfe_auto.bin

    diese 5


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com