Thanks Thanks:  2
Ergebnis 1 bis 10 von 10
  1. #1
    Anfänger
    Registriert seit
    26.04.2015
    Ort
    DE
    Beiträge
    15
    Total Downloaded
    275,3 KB
    Total Downloaded
    275,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ ZERO
     
     

    Zero mit openatv 5.1 immer wider auf Mute

    Guten abend wen meine zero für mehrere Stunden aus ist geht sie immer wider auf Mute also ton aus kann man das umstellen? ?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    schwer zu sagen, was hast du vorher gemacht? normal macht sie es nicht, wenn du nichts gemacht hast sehe ich keinen anderen weg als neu zu flashen.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  3. Thanks blackviper007 bedankten sich
  4. #3
    Anfänger
    Registriert seit
    26.04.2015
    Ort
    DE
    Beiträge
    15
    Themenstarter
    Total Downloaded
    275,3 KB
    Total Downloaded
    275,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ ZERO
     
     
    Habe schon mal neu geflashet zu test auch mal das vti drauf da hatte ich es nicht

  5. #4
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    was hast du installiert, ist ja nicht normal ohne das du was gemacht das sie im standby auf ein auf mute springt?
    Welches tool hast du installiert? dann must mal captain fragen, dann bin ich raus. Hab die box leider nicht.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  6. #5
    Anfänger
    Registriert seit
    26.04.2015
    Ort
    DE
    Beiträge
    15
    Themenstarter
    Total Downloaded
    275,3 KB
    Total Downloaded
    275,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ ZERO
     
     
    Habe nur oscam drauf

  7. #6
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    Da muss Captain mal schreiben, hab die box leider nicht, wenn nur oscam dann ist es nicht normal evtl ein bug, kann ich mir aber auch nicht vorstellen, da andere leute das problem nicht schildern.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  8. #7
    Anfänger
    Registriert seit
    26.04.2015
    Ort
    DE
    Beiträge
    15
    Themenstarter
    Total Downloaded
    275,3 KB
    Total Downloaded
    275,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ ZERO
     
     
    Bei meiner duo2 habe ich es auch nicht

  9. #8
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    hm, da bin ich raus, wird sich schon wer melden bei dir, kann dir da nicht weiter helfen, kann auch denn fehler an meiner solo nicht nach voll ziehen, die geht so wie sein soll.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  10. #9
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box mal ohne Einstellungen zu übernehmen neuflashen und dann schauen ob das Problem weiterhin Auftritt.


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  11. #10
    Anfänger
    Registriert seit
    26.04.2015
    Ort
    DE
    Beiträge
    15
    Themenstarter
    Total Downloaded
    275,3 KB
    Total Downloaded
    275,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    VU+ ZERO
     
     
    Ich habe nun mal online neu geflashet nun scheint es weg zu sein

  12. Thanks laptan bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com